Title

Help with using the 2005 set of standard
fire behavior fuel models

Joe H. Scott

Robert E. Burgan

Abstract

A complete set of standard fire behavior fuel models for use with Rothermel's surface fire spread model has been developed (Scott and Burgan 2005). This report describes characteristics of the new fuel model set, its development, and its relationship to the original set of 13 fire behavior fuel models. To assist with transition to using the new fuel models, a fuel model selection guide, fuel model crosswalk, and set of fuel model photos are provided. This document also contains comprehensive fire behavior output charts to facilitate comparison of the new fuel models with the original 13. A calculation aid for comparing fuel models under a variety of environmental conditions is included. The material presented is reinforced with a workshop section, which includes answers to frequently asked questions, a quiz, and practical exercises. This document serves as a self-study aid for learning to use the new set of fuel models, or can be used as part of a training course wherever a discussion of standard fuel models is relevant.

Joe H. Scott has been a Forester with Systems for Environmental Management, a non-profit research group based in Missoula, MT, since 1996. He is the lead developer of NEXUS, a system for assessing crown fire potential; co-developer of FireWords, an annotated, electronic glossary of fire science terminology; and co-developer of FuelCalc, a system for computing, summarizing, and formatting ground, surface, and crown fuel characteristics from standard inventory methods. Joe has participated in several investigations of surface and canopy fuel characteristics. Joe has a B.S. in Forestry and Resource Management from the University of California at Berkeley and an M.S. in Forestry from the University of Montana.

Robert E. Burgan retired as a Supervisory Research Forester, Applications Team, Fire Behavior Research, Intermountain Fire Sciences Laboratory, Missoula, MT. He was one of the developers of the 1978 National Fire Danger Rating System, and made the 1988 revisions of the 1978 NFDRS. Burgan developed the fuels portion of the BEHAVE fire behavior prediction system. He was the lead Forest Service scientist, working with scientists at the USGS EROS Data Center to develop the greenness maps now used to assess fire potential nationally. He was the lead scientist in developing a national 1km resolution fuel model map from the Land Cover Characteristics Database provided by the EROS Data Center. He was the initial developer of the Fire Potential Index and has worked closely with EROS Data Center scientists and others to improve and implement it.


Acknowledgements

We are grateful for thoughtful comments on the draft fuel model set or HTML application provided by: Collin Bevins, Systems for Environmental Management; J.D. Carlson, Oklahoma State University; Don Carlton, Fire Program Solutions, LLC; Corky Conover, Sequoia National Park; Wayne Cook, Washington Office Fire Technology Transfer Program; Dave Engle, Oklahoma State University; Kato Howard, Alaska Fire Service; Randi Jandt, Alaska Fire Service; Paul Langowski, USFS Rocky Mountain Region; Duncan Lutes, Systems for Environmental Management; Melanie Miller, BLM (stationed at Missoula Fire Sciences Lab); Rob Seli, Missoula Fire Sciences Lab; Dale Wade, Southern Research Station (retired); Dave Whitmer, Alaska Fire Service; and Robert Ziel, Michigan Department of Natural Resources. For their reviews of the manuscript we also thank Patricia Andrews and Mark Finney, Missoula Fire Sciences Lab; James K. Agee, University of Washington; Sam Sandberg, FERA Pacific Fire Sciences Lab; and Jennifer L. Long, Systems for Environmental Management.

Photos to illustrate fuel models were provided by Roger Ottmar, Pacific Fire Sciences Laboratory, PNW Research Station; Bob Burgan, Missoula Fire Sciences Lab (retired); Joe Scott, Systems for Environmental Management; and other published photo guides.

Funding for the development of a new set of standard fire behavior fuel models and the preparation of this document was provided by the LANDFIRE project, USDA Forest Service, Rocky Mountain Research Station. This project was conducted under contract with Systems for Environmental Management.


How to use this guide

The entire contents of RMRS GTR-153, "Standard fire behavior fuel models: A comprehensive set for use with Rothermel's surface fire spread model", is included electronically in this guide. Hyperlinks in the selection guide, crosswalks, and fuel model descriptions facilitate non-linear fuel model exploration of the material in GTR-153. In addition, this guide includes several additional features for helping readers use the new set of fuel models

  • comprehensive fire behavior chart browsing system

  • tool for comparing relative behavior of any fuel models

  • workshop

Do not print this guide. Instead, obtain a copy of GTR-153 for a hard-copy of the fuel model documentation; use this electronic document as a study aid and exploration tool.


About this document

This electronic help file is a living document; we plan to revise and update it to correct errors and add new information as necessary. This initial release is version 1.0. Please download a current version from the FRAMES website if a later version is available.

version 1.0 (September 2005)


Introduction

Predicting the potential behavior and effects of wildland fire is an essential task in fire management. Mathematical surface fire behavior and fire effects models and prediction systems are driven in part by fuelbed inputs such as load, bulk density, fuel particle size, heat content, and moisture of extinction. To facilitate use in models and systems, fuelbed inputs have been formulated into fuel models. A fuel model is a set of fuelbed inputs needed by a particular fire behavior or fire effects model. Different kinds of fuel models are used in fire science; this document addresses only fire behavior fuel models for use in the Rothermel (1972) surface fire spread model.

Fire behavior fuel models are used as input to the Rothermel (1972) fire spread model, which is used in a variety of fire behavior modeling systems. The fire behavior fuel model input set includes:

  • fuel load by category (live and dead) and particle size class (0 - 0.25 inch, 0.25 - 1.0 inch, and 1.0 - 3.0 inches diameter)

  • surface-area-to-volume (SAV) ratio by component and size class

  • heat content by category

  • fuelbed depth

  • dead fuel moisture of extinction.

The National Fire Danger Rating System (NFDRS; Deeming and others 1977) uses Rothermel's (1972) spread model as its core. However, there are differences in the calculations that require the use of different fuel models than those for fire behavior prediction. Therefore, there is a separate set of fuel models for use within NFDRS. This paper does not address NFDRS fuel models; they are not affected by this work. The fuel models described here should not be used in the NFDRS.

Rothermel (1972) defined a fire behavior fuel model as a “complete set of [fuel] inputs for the mathematical fire spread model”, and listed parameters for 11 fuel models. To assist in understanding the sensitivity of certain inputs, Rothermel held constant the fuel particle properties (total and effective mineral content, heat content, and particle density). Extinction moisture content was not listed for each fuel model separately, but instead held at 30 percent for all models. Thus, variation in predicted spread rate among models could be attributed to fuel load by size class, fuelbed depth, and fuel particle size. Parameters for 10- and 100- hr SAV were listed for each fuel model, but did not vary among models – 109 1/ft and 30 1/ft respectively.

Albini (1976) refined those 11 fuel models and added two others, Dormant Brush (6) and Southern Rough (7). His tabulated set became what is now called the original 13 fire behavior fuel models. Whereas extinction moisture content was held constant for Rothermel’s 11 fuel models, Albini’s fuel models specified this value for each fuel model. Albini noted that “other variables needed to complete the [fuel] descriptions are held constant for the entire set.”

Anderson (1982) described the 13 fuel models listed by Albini and provided aids to selecting a fuel model. Fuel model parameters did not change from Albini’s set. Anderson listed as model parameters only fuel load by size class, fuelbed depth, and dead fuel extinction moisture.

The BEHAVE fire behavior prediction and fuel modeling system (Burgan and Rothermel 1984, Andrews 1986) included fuel particle heat content as a fuel model parameter that could vary from model to model, whereas previous work had left that parameter constant. FARSITE (Finney 1998) and BehavePlus (Andrews and others 2003) allow the user to specify separate live and dead heat content values. The ability to specify heat content is primarily for greater precision when building a custom fuel model; the original 13 fuel models still used a single value of 8000 BTU/lb for live and dead heat content for all fuel models.

Although a fuel model technically includes all fuel inputs to the Rothermel surface fire spread model, several fuel inputs have never been subject to control by a user when creating a custom fuel model: total and effective mineral contents, and fuel particle density. The 10- and 100-hr SAVs were listed as model parameters for the original 13 fuel models, but are generally not subject to control of the user when making custom fuel models in fire modeling systems. For the above reasons, we did not consider using values for fuel particle properties or 10- and 100-hr SAVs other than the constant values originally published by Rothermel (1972). We list as parameters only those fuel model inputs that vary among models:

  • Fuel load by size class and category

  • Live woody, live herbaceous, and dead 1-hr SAV

  • Fuelbed depth

  • Dead fuel extinction moisture content

  • Heat content of live and dead fuels

For all fuel models in this new set, 10-hr dead fuel SAV is 109 1/ft, and 100-hr SAV is 30 1/ft. Total mineral content is 5.55 percent; effective (silica-free) mineral content is 1.00 percent. Ovendry fuel particle density is 32 lb/ft3.


Need

The original 13 fire behavior fuel models are "for the severe period of the fire season when wildfires pose greater control problems..." (Anderson 1982). Those fuel models have worked well for predicting spread rate and intensity of active fires at peak of fire season in part because the associated dry conditions lead to a more uniform fuel complex, an important assumption of the underlying fire spread model (Rothermel 1972). However, they have deficiencies for other purposes, including prescribed fire, wildland fire use, simulating the effects of fuel treatments on potential fire behavior, and simulating transition to crown fire using crown fire initiation models. Widespread use of the Rothermel (1972) fire spread model and desire for more options in selecting a fuel model indicate the need for a new set of models to

  • Improve the accuracy of fire behavior predictions outside of the severe period of the fire season, such as prescribed fire and fire use applications. For example, the original grass models 1 (short grass) and 3 (tall grass) are fully cured to represent the most severe part of the fire season. Applying those fuel models to situations in which the grass fuelbed is not fully cured (that is, outside the severe part of the fire season) leads to overprediction.

  • Increase the number of fuel models applicable in high-humidity areas. With the Rothermel spread model, the only way to accommodate fuel complexes that burn well at high humidity is through the moisture of extinction parameter. Only a few of the original 13 fuel models are appropriate for fuelbeds that burn well at relatively high dead fuel moistures.

  • Increase the number of fuel models for forest litter and litter with grass or shrub understory. Predicted surface fire behavior drives crown fire models (Van Wagner 1977, Alexander 1988), so increased precision in surface fire intensity prediction will lead to increased precision in crown fire behavior prediction and hazard assessment.

  • Increase the ability to simulate changes in fire behavior as a result of fuel treatment by offering more fuel model choices, especially in timber-dominated fuelbeds. This fuel model set does not attempt to directly simulate the wide variety of available fuel treatment options.


Scope

The development of a new set of standard fire behavior fuel models does not address deficiencies in the Rothermel surface fire spread model itself. Like the original set of 13, the new fire behavior fuel model set is applicable to fire modeling systems that use Rothermel's surface fire spread model. Any description of the presence or absence of overstory trees is due to their potential effect on surface fuels (for example, needle litter in a grass fuel model).

Also like the original fuel models, the new set is for simulating surface fire behavior at the flaming front only, not residual combustion that takes place after the flaming front has passed. Other methods of describing fuel and other types of fuel models are used for prediction of post-frontal combustion, fuel consumption, smoke production and crown fire behavior. The fuel model parameters presented in this set should not be used as fuelbed characteristics for fuel consumption models.

Finally, the same fuelbed assumptions of homogeneity and continuity apply to these as well as the original 13 fuel models (Rothermel 1972). Methods of addressing heterogeneous or discontinuous fuels are available in fire modeling systems.


How the set was developed

Development

We compiled fuel complex information from the Natural Fuels Photo Series (Ottmar and Vihnanek 1998, 1999, 2000, 2002; Ottmar and others 1998, 2000, 2002, 2003; Wright and others 2003) and other sources. The range of fuel complex characteristics suggested the range of fuel conditions for which fuel models were needed. We subjectively assigned a fire-carrying fuel type and dead fuel extinction moisture content to each fuel complex, then grouped the complexes by fine fuel load, fuel type, and extinction moisture. We created one fuel model for each of the approximately 60 groups. Surface-area-to-volume ratio for 1-hr timelag, live herbaceous and live woody classes were assigned subjectively for each draft fuel model. Fuelbed depth was assigned after subjective interpretation of fuel complex data and visual inspection of photographs. Heat content of live and dead fuels is 8000 BTU/lb for all fuel models except GR6 (High Load, Humid Climate Grass), which is 9000 BTU/lb for both live and dead fuels.

Next, we made fire behavior simulations over a range of midflame wind speeds and several fuel moisture scenarios. Although the groups of fuel complexes appeared to be distinct from one another, the fuel models we created from them often led to similar flame length and rate of spread, so several models were eliminated. Also, after comparing fire behavior outputs from the draft fuel model set with outputs from the original 13 fuel models, we added stylized fuel models to simulate specific fire behavior characteristics not simulated by any of the draft models. Finally, we adjusted the parameters of many draft fuel models to better coordinate fire behavior outputs of related fuel models.

The draft fuel model set was sent to more than three dozen fire science researchers and managers for review; their comments were incorporated into the final fuel model set and its documentation, which was reviewed again by a smaller cadre.

version 1.0 (September 2005)


Characteristics

This new set of standard fire behavior fuel models is designed to stand alone; none of the original 13 fire behavior fuel models is repeated in the new set; the fuel model selection guide points to the new fuel models only. However, the original 13 fire behavior fuel models will still be available; they are still called fire behavior fuel models 1-13. There is no immediate need to re-analyze existing fuel model maps or lookup tables that are sufficient for their purpose. However, we anticipate that new fuel model mapping projects will use this new set rather than the original 13.

Documentation and naming of the new fuel models refer to fuel or fuel types, not vegetation or vegetation types. For example, what was formerly termed a "Chaparral" fuel model might now be called a "heavy load, tall brush" model, because one fuel model can be applied in many vegetation types. Likewise, the fuel model selection guide does not refer to specific vegetation types except as necessary to illustrate an example.

In this new set, all fuel models with an herbaceous component are dynamic. In a dynamic fuel model, live herbaceous load is transferred to dead as a function of the live herbaceous moisture content. Although the new fuel model parameters can be input to a nondynamic fire behavior processor, that approach does not produce the intended result. Using the dynamic fuel models in a nondynamic fire behavior model would leave the live herbaceous load in the live category, regardless of moisture content. The grass models will therefore predict no (or very little) spread and intensity under any wind or moisture condition. The change to dynamic fuel models is really a change in both the fire behavior processors and concurrently how fuel models for grass- or herbaceous-dominated fuelbeds are conceived. In this case, our desire for grass and herbaceous fuel models that could be used at various levels of curing precipitated the change in fire behavior processors.

Fire behavior modeling systems must be modified to correctly use the new dynamic fuel models. Check the documentation of each fire behavior processor to be sure it implements the dynamic fuel models as intended.


Naming

Naming Convention

Fuel models in the new set are grouped by fire-carrying fuel type. The number of fuel models within each fuel type varies. Each fuel type has been assigned a mnemonic two-letter code. Non-burnable fuel models, even though not really a "fuel", were included in the set to facilitate consistent mapping of these areas on a fuel model map. Fuel types were ordered in a way similar to the original 13, with hybrid fuel types (such as Timber-understory) generally between the two types that comprise the hybrid. Fuel types are as follows:

  • (NB) Non-burnable

  • (GR) Grass

  • (GS) Grass-shrub

  • (SH) Shrub

  • (TU) Timber-understory

  • (TL) Timber litter

  • (SB) Slash-blowdown

To facilitate both communication and computation, we use a three-part fuel model reference scheme:

  • fuel model number (between 1 and 256; for use in computer code and mapping applications)

  • fuel model code (3-digits; used for oral and written communication and input to fire modeling systems)

  • fuel model name (any-length string of characters; used for description and long-hand written communication)

For example,

number | code | name
101 | GR1 | Short, sparse, dry climate grass

Within a fuel type, fuel models are ordered by increasing heat per unit area (at 8% dead, 75% live fuel moisture content). Wind speed and slope steepness do not affect heat per unit area. Fuel model numbers were kept below 256 so that an 8-bit number could be used for storing fuel model information in mapping applications.

Each fuel type has been assigned a block of fuel model numbers (Table 1) so that fuel model maps colored by fuel type are simple to create. For example, a coarse-scale map for which identifying a specific fuel model is not required can be colored such that all fuel model numbers in a block are the same color. Only a portion of each block is used by the new fuel model set. The unused fuel model numbers are reserved for future standard fuel models and for custom fuel models. This allows future standard and custom fuel models to be in the correct fuel type number block.

Table 1 -- assignment of current fuel model numbers to standard and custom fuel models.

fuel type | fuel model number block | used in original or new set | reserved for future standard fuel models | available for custom fuel models
 | 1-13 | 1-13 |  |
 | 14-89 |  |  | 14-89
NB | 90-99 | 91-93, 98-99a | 94-95 | 90, 96-97
GR | 100-119 | 101-109 | 110-112 | 100, 113-119
GS | 120-139 | 121-124 | 125-130 | 120, 131-139
SH | 140-159 | 141-149 | 150-152 | 140, 153-159
TU | 160-179 | 161-165 | 166-170 | 160, 171-179
TL | 180-199 | 181-189 | 190-192 | 180, 193-199
SB | 200-219 | 201-204 | 205-210 | 200, 211-219
 | 220-256 |  |  | 220-256

a The gap in the NB numbering sequence is to retain fuel model numbers 98 as open water and 99 as "rock" (bare ground), as has been convention in FARSITE.

The dead fuel extinction moisture assigned to the fuel model defines the weighted-average dead fuel moisture content at which the fire will no longer spread in the Rothermel model. This modeling parameter is generally associated with climate (humid vs. dry), though fire science research has yet to explain the mechanism for the association. Fuel models for dry climates tend to have lower dead fuel moistures of extinction, while fuel models for humid-climate areas tend to have higher moistures of extinction. Fuel model names (and the fuel model selection guide) include reference to the general climate where the fuel model is found.


Dynamic Fuel Models

In this new set, all fuel models that have a live herbaceous component are "dynamic", meaning that their herbaceous load shifts between live and dead depending on the specified live herbaceous moisture content. In the "Fuel Models" section, refer to the model parameters list ("fuel model type" column) to see which models contain live herbaceous load and are therefore dynamic.

The dynamic fuel model process is described by Burgan (1979) and outlined and illustrated below, with graphic presentation in figure 1.

    • If live herbaceous moisture content is 120 percent or higher, the herbaceous fuels are green and all herbaceous load stays in the live category at the given moisture content.

    • If live herbaceous moisture content is 30 percent or lower the herbaceous fuels considered fully cured and all herbaceous load is transferred to dead herbaceous.

    • If live herbaceous moisture content is between 30 and 120 percent, then part of the herb load is transferred to dead. For example, if live herb moisture content is 75 percent (halfway between 30 and 120 percent), then half of the herbaceous load is transferred to dead herbaceous, the remainder stays in the live herbaceous class.

Figure 1 -- Graphical representation of the dynamic
fuel model process.

Dynamic load transfer chart

Load transferred to dead is not simply placed in the dead 1-hr timelag class. Instead a new dead herbaceous class is created so that the surface-area-to-volume ratio of the live herbaceous component is preserved. However, for simplicity the moisture content of the new dead herbaceous category is set to the same as that for the dead 1-hr timelag class.

When evaluating dynamic models, be aware that live herbaceous moisture content significantly affects fire behavior because herbaceous load shifts between live and dead, and dead fuel usually has a much lower moisture content than live. It will often be preferable to estimate live herbaceous moisture content by working backward from observed or estimated degree of herbaceous curing (table 2). For example, if the fuelbed is observed to be 50% cured, use a value of 75% for live herbaceous moisture content.

Table 2 -- level of curing vs. live herbaceous moisture content

level of curing |  | live herbaceous moisture content
uncured | 0% | 120% or more
one-quarter | 25 | 98
one-third | 33 | 90
one-half | 50 | 75
two-thirds | 66 | 60
three-quarters | 75 | 53
fully cured | 100 | 30 or less

None of the original 13 fire behavior fuel models is dynamic. Therefore, direct comparisons between the new and original fuel models can only be made if the live herbaceous moisture content is 30 percent (fully cured) or lower. For example, models GR6 and GR8 are similar to original fuel model 3, but their behavior over a range of live herbaceous moisture content is very different (fig. 2). Fuel model 3 does not have a live herbaceous component, so its behavior does not change as that input is varied. Fuel models GR6 and GR8 are both dynamic, so fire behavior decreases rapidly with higher levels of live fuel moisture (less curing).

Figure 2 -- Comparison of dynamic fuel models GR6 and GR8
with static fuel model 3.

To preserve the static nature of original fuel model 2 (which contains live herbaceous load as well as dead grass) and to preserve the ability to create custom fuel models in which dynamic load transfer does not take place, the fuel model description includes a fuel model type. A static fuel model with live herbaceous load should keep that load in the live category regardless of moisture content, whereas the same fuel model would undergo the load transfer if its type is dynamic. Custom fuel models can be either static or dynamic. If a fuel model does not have load in the live herbaceous category, then the fuel model type is irrelevant.


Moisture Scenarios

To facilitate standard comparisons of the new fire behavior fuel models with the original 13 fuel models and with each other, we developed standard dead (table 3) and live (table 4) fuel moisture scenarios. Separate live and dead scenarios were needed so that live and dead fuels could vary independently. There are 16 unique moisture scenario combinations. However, fire behavior predicted with fuel models without a live fuel component is not affected by the live moisture scenario. Live moisture scenarios cover a range of live herbaceous moisture corresponding to fully cured (30 percent) to uncured (fully green; 120 percent).

Table 3 -- Dead fuel moisture content values (percent) for the
dead fuel moisture scenarios.

 | D1 Very low | D2 Low | D3 Moderate | D4 High
1-hr | 3 | 6 | 9 | 12
10-hr | 4 | 7 | 10 | 13
100-hr | 5 | 8 | 11 | 14

Table 4 -- Live fuel moisture content values (percent) for the
live fuel moisture scenarios.

 | L1 fully cured Very low | L2 two-thirds cured Low | L3 one-third cured Moderate | L4 fully green (uncured) High
live herbaceous | 30 | 60 | 90 | 120
live woody | 60 | 90 | 120 | 150


Fuel Model Selection

This document contains two aids to fuel model selection: a fuel model selection guide and a set of crosswalks. Use the crosswalks if you have areas already designated as one of the 13 original fuel models and you want guidance on selecting one of the new models for those areas. Use the fuel model selection guide for assistance in selecting a fuel model from knowledge of general fuelbed properties.

Both the selection guide and crosswalks offer suggestions to consider, not conclusive results. The final fuel model selection must be made by the user based on experience with fire behavior in the fuelbed under consideration.

Use the Fuel Model Selection Guide

Use the Fuel Model Crosswalks

version 1.0 (September 2005)


Fuel Model Key

Fuel Model Selection Guide

To select a fuel model:

  1. Determine the general fire-carrying fuel type: grass, grass-shrub, shrub, timber litter, timber with (grass or shrub) understory, or slash or blowdown fuels. Estimate which stratum of surface fuels is most likely to carry the fire. For example, the fire may be in a forested area, but if the forest canopy is open, grass, not needle litter, might carry the fire. In this case a grass model should be considered.

  2. The dead fuel extinction moisture assigned to the fuel model defines the moisture content of dead fuels at which the fire will no longer spread. This fuel parameter, unique to the Rothermel surface fire spread model, is generally associated with climate (humid vs. dry). That is, fuel models for dry areas tend to have lower dead fuel moistures of extinction, while fuel models for wet humid areas tend to have higher moistures of extinction.

  3. Note the general depth, compactness, and size of the fuel, and the relative amount of live vegetation.

  4. Do not restrict your selection by fuel model name or fuel type. After selecting a fuel model, follow a link to its description and associated fire behavior comparison charts to be sure the predicted behavior agrees with your expectation or observation.

In this guide we refer to spread rates and flame lengths as being very low, low, moderate, high, very high and extreme, assuming two-thirds cured herbaceous, dry dead fuels (moisture scenario D2L2), a midflame wind speed of 5 mi/h, and zero slope. The classes are defined as follows:

Table 6 -- Adjective class definitions for predicted fire behavior.

Adjective Class | ROS (ch/h) | FL (ft)
Very Low | 0-2 | 0-1
Low | 2-5 | 1-4
Moderate | 5-20 | 4-8
High | 20-50 | 8-12
Very High | 50-150 | 12-25
Extreme | >150 | >25

click here to enter the fuel model selection guide


NewOldCrosswalk

Fuel Model Crosswalks

These crosswalks will help users of the original 13 fuel models make the transition to using the new set. For each of the 13 original fuel models we suggest one or more fuel models from the new set to consider. However, you are not limited to these choices; always use the fuel model that provides the best fit for fire behavior prediction.

The crosswalks use adjective classes to compare spread rate and flame length between the original fuel models and their related models from the new set.

Note: we computed the relative change in fire behavior between original and new models using 5 mi/h midflame wind speed, low dead fuel moisture, two-thirds cured herbaceous fuels, and low live woody fuels (moisture scenario D2L2). Relative change among fuel models might be different for different environmental conditions; use these crosswalks as a guide only.

Table 6 -- Adjective class definitions for fire behavior comparisons.

Adjective Class | Relative change in fire behavior (percent change from original model)
Comparable | 0-15
Slightly higher/lower | 15-50
Higher/lower | 50-100
Much higher/lower | 100-200
Significantly higher/lower | 200+

There is a crosswalk for each major fuel type of the original 13 models:

  • grass

  • shrub

  • timber

  • slash

version 1.0 (September 2005)


Grass models crosswalk

Grass fuel type

Consider using one of these fuel models from the new set... | ... if you used one of these models from the original set.
 | 1 short grass | 2 timber grass and understory | 3 tall grass
GR1 | For very sparse or heavily grazed grass; for lower spread rate and flame length |  |
GR2 | For slightly lower spread rate and comparable flame length | For comparable spread rate and slightly lower flame length |
GR3 |  |  | For lower spread rate and slightly lower flame length
GR4 | For slightly lower spread rate and much higher flame length | For higher spread rate and slightly higher flame length |
GR5 |  |  | For lower spread rate and slightly lower flame length
GR6 |  |  | For slightly lower spread rate and comparable flame length
GR7 | For comparable spread rate and significantly higher flame length | For much higher spread rate and flame length | For comparable spread rate and slightly higher flame length
GR8 |  |  | For comparable spread rate and higher flame length
GR9 |  |  | For higher spread rate and much higher flame length
GS1 |  | For slightly lower spread rate and lower flame length |
GS2 |  | For slightly lower spread rate and flame length |

note: all grass fuel models from the new set are dynamic fuel models, which means that herbaceous load is transferred between live and dead categories according to live herbaceous moisture content. Original models 1 and 3 have only a dead component. Original fuel model 2 has a live herbaceous component but is static. Exact fire behavior comparisons between original and new grass models can only be made when live herbaceous moisture content is 30 percent or less. These comparisons were made with a live herbaceous moisture content of 60 percent (two-thirds cured).

version 1.0 (September 2005)


Shrub models crosswalk

Shrub fuel type

Consider using one of these fuel models from the new set... | ... if you used one of these models from the original set.
 | 4 Chaparral | 5 brush | 6 dormant brush | 7 Southern Rough
SH1 |  | For lower spread rate and flame length | For lower spread rate and flame length |
SH2 |  | For lower spread rate and slightly lower flame length | For lower spread rate and flame length |
SH3 |  |  |  | For lower spread rate and flame length
SH4 |  |  | For slightly lower spread rate and comparable flame length | For comparable spread rate and flame length
SH5 | For slightly lower spread rate and flame length | For much higher spread rate and flame length |  |
SH6 |  |  | For slightly lower spread rate and higher flame length | For slightly lower spread rate and higher flame length
SH7 | For slightly lower spread rate and flame length | For slightly higher spread rate and much higher flame length |  |
SH8 |  |  |  | For slightly lower spread rate and higher flame length
SH9 |  |  |  | For slightly higher spread rate and much higher flame length
TU5 |  | For lower spread rate and slightly higher flame length |  |
GS2 |  | For comparable spread rate and slightly lower flame length; with grass component |  |

version 1.0 (September 2005)


Timber models crosswalk

Timber fuel type

Consider using one of these fuel models from the new set... | ... if you used one of these models from the original set.
 | 8 Compact Timber Litter | 9 Hardwood Litter | 10 Timber (understory)
TL1 | For lower spread rate and slightly lower flame length |  |
TL2 |  | for lower spread rate and flame length |
TL3 | For comparable spread rate and flame length |  |
TL4 | For slightly higher spread rate and flame length |  |
TL5 | For much higher spread rate and higher flame length |  |
TL6 |  | For slightly lower spread rate and comparable flame length |
TL7 | For slightly higher spread rate and higher flame length |  |
TL8 |  | For slightly lower spread rate and slightly higher flame length |
TL9 |  | For comparable spread rate and higher flame length |
TU1 | For higher spread rate and flame length |  | For lower spread rate and flame length
TU2 |  |  | For slightly higher spread rate and slightly lower flame length; high extinction moisture
TU3 |  |  | For much higher spread rate and slightly higher flame length; high extinction moisture
TU4 |  |  | For slightly higher spread rate and comparable flame length
TU5 |  |  | For comparable spread rate and slightly higher flame length
SH2 |  |  | For lower spread rate and flame length

version 1.0 (September 2005)


Slash models crosswalk

Slash fuel type

Consider using one of these fuel models from the new set... | ... if you used one of these models from the original set.
 | 11 Light Logging Slash | 12 Medium Logging Slash | 13 Heavy Logging Slash
TL5 | For slightly lower spread rate and flame length |  |
SB1 | For comparable spread rate and flame length | For lower spread rate and flame length |
SB2 | For much higher spread rate and higher flame length | For comparable spread rate and slightly lower flame length | For comparable spread rate and slightly lower flame length
SB3 |  | For much higher spread rate and comparable flame length | For higher spread rate and comparable flame length
SB4 |  |  | For significantly higher spread rate and slightly higher flame length

version 1.0 (September 2005)


Fuel models

In this section we list the fuel models and their parameters, and describe each fuel model and fuel type. Two types of pages are used to describe the models: a fuel type page and a fuel model page.

Fuel Type Page

A fuel type page consists of a brief description of the fuel type followed by a link to charts depicting predicted spread rate and flame length over a range of midflame wind speeds.

Use the fuel type charts to compare the relative behavior of the various models within a fuel type, including one or two of the original 13 fuel models for comparison.

Fuel Model Page

A fuel model page consists of:

  • The three-part naming convention

  • A pair of photos

  • A brief description of the fuel model

  • A summary of computed fuel model characteristics

  • A link to charts depicting spread rate and flame length over a range of midflame wind speeds

Naming -- The fuel model code and number (in parentheses) are displayed on the first line, followed on the next line by the full fuel model name.

Photos -- Two primary photos were selected to illustrate each fuel model. Click on the thumbnail to view a larger image.

Description -- Main characteristics of each fuel model are briefly described.

Summary characteristics -- Summary characteristics of each fuel model include fine fuel load, characteristic SAV, packing ratio, and extinction moisture content.

Fine fuel load is defined as the dead 1-hr load plus the live herbaceous and live woody loads. Across this new set of 40 fuel models, fine fuel load ranges from 0.30 to 13.05 tome/ac.

Characteristic SAV is the average SAV across all fuel classes and categories, weighted by the fuel surface area within each class and category. Characteristic SAV ranges from 1144 to 2216 1/ft in this new set of fuel models.

Packing ratio is the fraction of the fuelbed volume that is occupied by fuel particles, a function of fuel load, fuelbed depth, and fuel particle density. In this fuel model set, packing ratio varies from 0.00143 to 0.04878 (dimensionless).

Extinction moisture content is the weighted average dead fuel moisture content at which the fire spread model predicts spread will not take place. More important, the amount by which the extinction moisture content exceeds the actual moisture content determines (in part) fire behavior. Thus, for a given dead fuel moisture content, predicted fire spread increases with increasing extinction moisture content.

Fire Behavior Charts -- The fuel model page includes a link to a set of charts depicting spread rate and flame length for each fuel model under a range of fuel moistures and wind speeds. Use the navigation buttons to change among fuel models, between spread rate and flame length, and to view results for different live fuel moisture scenarios.


Model Parameters

Fuel model parameters

Parameters of the new fuel models include load by class and component, surface-area-to-volume (SAV) ratio by class and component, fuel model type (static or dynamic), fuelbed depth, extinction moisture content, and fuel particle heat content (table 7). Parameters not listed are constant for the entire set: 10-hr dead fuel SAV is 109 1/ft, and 100-hr SAV is 30 1/ft. Total mineral content is 5.55 percent; effective (silica-free) mineral content is 1.00 percent. Ovendry fuel particle density is 32 lb/ft3.

Table 7 -- Fuel model parameters

                                                                     fuel  ext.

  fuel                                fuel     dead    live    live   bed  mois. heat

 model  1-h  10-h 100-h herb  woody   model     1-h    herb   woody  depth cont. cont.

  code  ----- fuel load (t/ac) ----   typea   --SAV ratio (1/ft)b--  (ft) (pct) (BTU/lb)c

  GR1   0.10 0.00  0.00  0.30  0.00  dynamic   2200    2000    9999   0.4   15    8000

  GR2   0.10 0.00  0.00  1.00  0.00  dynamic   2000    1800    9999   1.0   15    8000

  GR3   0.10 0.40  0.00  1.50  0.00  dynamic   1500    1300    9999   2.0   30    8000

  GR4   0.25 0.00  0.00  1.90  0.00  dynamic   2000    1800    9999   2.0   15    8000

  GR5   0.40 0.00  0.00  2.50  0.00  dynamic   1800    1600    9999   1.5   40    8000

  GR6   0.10 0.00  0.00  3.40  0.00  dynamic   2200    2000    9999   1.5   40    9000

  GR7   1.00 0.00  0.00  5.40  0.00  dynamic   2000    1800    9999   3.0   15    8000

  GR8   0.50 1.00  0.00  7.30  0.00  dynamic   1500    1300    9999   4.0   30    8000

  GR9   1.00 1.00  0.00  9.00  0.00  dynamic   1800    1600    9999   5.0   40    8000

  GS1   0.20 0.00  0.00  0.50  0.65  dynamic   2000    1800    1800   0.9   15    8000

  GS2   0.50 0.50  0.00  0.60  1.00  dynamic   2000    1800    1800   1.5   15    8000

  GS3   0.30 0.25  0.00  1.45  1.25  dynamic   1800    1600    1600   1.8   40    8000

  GS4   1.90 0.30  0.10  3.40  7.10  dynamic   1800    1600    1600   2.1   40    8000

  SH1   0.25 0.25  0.00  0.15  1.30  dynamic   2000    1800    1600   1.0   15    8000

  SH2   1.35 2.40  0.75  0.00  3.85    N/A     2000    9999    1600   1.0   15    8000

  SH3   0.45 3.00  0.00  0.00  6.20    N/A     1600    9999    1400   2.4   40    8000

  SH4   0.85 1.15  0.20  0.00  2.55    N/A     2000    1800    1600   3.0   30    8000

  SH5   3.60 2.10  0.00  0.00  2.90    N/A     750     9999    1600   6.0   15    8000

  SH6   2.90 1.45  0.00  0.00  1.40    N/A     750     9999    1600   2.0   30    8000

  SH7   3.50 5.30  2.20  0.00  3.40    N/A     750     9999    1600   6.0   15    8000

  SH8   2.05 3.40  0.85  0.00  4.35    N/A     750     9999    1600   3.0   40    8000

  SH9   4.50 2.45  0.00  1.55  7.00  dynamic   750     1800    1500   4.4   40    8000

  TU1   0.20 0.90  1.50  0.20  0.90  dynamic   2000    1800    1600   0.6   20    8000

  TU2   0.95 1.80  1.25  0.00  0.20    N/A     2000    9999    1600   1.0   30    8000

  TU3   1.10 0.15  0.25  0.65  1.10  dynamic   1800    1600    1400   1.3   30    8000

  TU4   4.50 0.00  0.00  0.00  2.00    N/A     2300    9999    2000   0.5   12    8000

  TU5   4.00 4.00  3.00  0.00  3.00    N/A     1500    9999    750    1.0   25    8000

  TL1   1.00 2.20  3.60  0.00  0.00    N/A     2000    9999    9999   0.2   30    8000

  TL2   1.40 2.30  2.20  0.00  0.00    N/A     2000    9999    9999   0.2   25    8000

  TL3   0.50 2.20  2.80  0.00  0.00    N/A     2000    9999    9999   0.3   20    8000

  TL4   0.50 1.50  4.20  0.00  0.00    N/A     2000    9999    9999   0.4   25    8000

  TL5   1.15 2.50  4.40  0.00  0.00    N/A     2000    9999    1600   0.6   25    8000

  TL6   2.40 1.20  1.20  0.00  0.00    N/A     2000    9999    9999   0.3   25    8000

  TL7   0.30 1.40  8.10  0.00  0.00    N/A     2000    9999    9999   0.4   25    8000

  TL8   5.80 1.40  1.10  0.00  0.00    N/A     1800    9999    9999   0.3   35    8000

  TL9   6.65 3.30  4.15  0.00  0.00    N/A     1800    9999    1600   0.6   35    8000

  SB1   1.50 3.00  11.00 0.00  0.00    N/A     2000    9999    9999   1.0   25    8000

  SB2   4.50 4.25  4.00  0.00  0.00    N/A     2000    9999    9999   1.0   25    8000

  SB3   5.50 2.75  3.00  0.00  0.00    N/A     2000    9999    9999   1.2   25    8000

  SB4   5.25 3.50  5.25  0.00  0.00    N/A     2000    9999    9999   2.7   25    8000

a Fuel model type does not apply to fuel models without live herbaceous load.

b The value 9999 was assigned to in cases where there is no load in a particular fuel class or category.

c The same heat content value was applied to both live and dead fuel categories.


Fuel model list

Grass

GR1 Short, sparse dry climate grass

GR2 Low load, dry climate grass

GR3 Low load, very coarse, humid climate grass

GR4 Moderate load, dry climate grass

GR5 Low load, humid climate grass

GR6 Moderate load, humid climate grass

GR7 High load, dry climate grass

GR8 High load, very coarse, humid climate grass

GR9 Very high load, humid climate grass

Grass-shrub

GS1 Low load, dry climate grass-shrub

GS2 Moderate load, dry climate grass-shrub

GS3 Moderate load, humid climate grass-shrub

GS4 High load, humid climate grass-shrub

Shrub

SH1 Low load, dry climate shrub

SH2 Moderate load, dry climate shrub

SH3 Moderate load, humid climate shrub

SH4 Low load, humid climate timber-shrub

SH5 High load, dry climate shrub

SH6 Low load, humid climate shrub

SH7 Very high load, dry climate shrub

SH8 High load, humid climate shrub

SH9 Very high load, humid climate shrub

T imber-understory

TU1 Low load, dry climate timber-grass-shrub

TU2 Moderate load, humid climate timber-shrub

TU3 Moderate load, humid climate timber-grass-shrub

TU4 Dwarf conifer with moss

TU5 Very high load, dry climate timber-shrub

Timber litter

TL1 Low load, compact conifer litter

TL2 Low load, broadleaf litter

TL3 Moderate load, conifer litter

TL4 Small downed logs

TL5 High load, conifer litter

TL6 High load, broadleaf litter

TL7 Large downed logs

TL8 Long-needle litter

TL9 Very high load, broadleaf litter

Slash-blowdown

SB1 Low load activity fuel

SB2 Moderate load slash or low load blowdown

SB3 High load slash or moderate load blowdown

SB4 High load blowdown

Non-burnable

NB1 urban/developed

NB2 snow/ice

NB3 agriculture

NB8 water

NB9 bare ground


Non-burnable

Non-burnable fuel type models (NB)

Description:

These non-burnable "fuel models" are included to provide consistency in how the non-burnable portions of the landscape are displayed on a fuel model map. In all NB fuel models there is no fuel load -- wildland fire will not spread. Select an NB model from the "Choose model" button below to view the 5 different choices for non-burnable fuel models. The gap in the NB numbering sequence is to retain fuel model numbers 98 as open water and 99 as "rock", as has been convention in the FARSITE system.

Expected fire behavior:

no fire spread


NB1

NB1 (91)

urban/developed

Description:

Fuel model NB1 consists of land covered by urban and suburban development. To be called NB1, the area under consideration must not support wildland fire spread. In some cases, areas mapped as NB1 may experience structural fire losses during a wildland fire incident; however, structure ignition in those cases is either house-to-house or by firebrands, neither of which is directly modeled using fire behavior fuel models. If sufficient fuel surrounds structures such that wildland fire spread is possible, then choose a fuel model appropriate for the wildland vegetation rather than NB1.

Expected fire behavior:

no fire spread

version 1.0 (September 2005)


NB2

NB2 (92)

snow/ice

Description:

Land covered by permanent snow or ice is included in NB2. Areas covered by seasonal snow can be mapped to two different fuel models: NB2 for use when snow-covered, and another for use in the fire season.

Expected fire behavior:

no fire spread

version 1.0 (September 2005)


NB3

NB3 (93)

agricultural

Description:

Fuel model NB3 is agricultural land maintained in a non-burnable condition; examples include irrigated annual crops, mowed or tilled orchards, etc. However, there are many agricultural areas that are not kept in a non-burnable condition. For example, grass is often allowed to grow beneath vines or orchard trees, and wheat or similar crops are allowed to cure before harvest; in those cases use a fuel model other than NB3.

Expected fire behavior:

no fire spread

version 1.0 (September 2005)


NB8

NB8 (98)

open water

Description:

Land covered by open bodies of water such as lakes, rivers and oceans comprise NB8.

Expected fire behavior:

no fire spread

version 1.0 (September 2005)


NB9

NB9 (99)

bare ground

Description:

Land devoid of enough fuel to support wildland fire spread is covered by fuel model NB9. Such areas may include gravel pits, arid deserts with little vegetation, sand dunes, rock outcroppings, beaches, and so forth.

Expected fire behavior:

no fire spread

version 1.0 (September 2005)


Grass

Grass fuel type models (GR)

Description:

The primary carrier of fire in the GR fuel models is grass. Grass fuels can vary from heavily grazed grass stubble or sparse natural grass to dense grass more than 6 feet tall. Fire behavior varies from moderate spread rate and low flame length in the sparse grass to extreme spread rate and flame length in the tall grass models.

All GR fuel models are dynamic, meaning that their live herbaceous fuel load shifts from live to dead as a function of live herbaceous moisture content. The effect of live herbaceous moisture content on spread rate and intensity is very strong. See the dynamic fuel models topic for more information.

Expected fire behavior:

Compare GR1-GR5 with others

Compare GR6-GR9 with others


GR1

GR1 (101)

Short, sparse dry climate grass (dynamic)

Description:

The primary carrier of fire in GR1 is sparse grass, though small amounts of fine dead fuel may be present. The grass in GR1 is generally short, either naturally or by heavy grazing, and may be sparse or discontinuous. The moisture of extinction of GR1 is indicative of a dry climate fuelbed, but GR1 may also be applied in high-extinction moisture fuelbeds because in both cases predicted spread rate and flame length are very low (compared to other GR fuel models).

Expected fire behavior:

GR1 fire behavior details

Compare GR1 with similar fuel models

Fine fuel load (t/ac) | 0.40
Characteristic SAV (1/ft) | 2054
Packing ratio (dimensionless) | 0.00143
Extinction moisture content (percent) | 15

version 1.0 (September 2005)


GR2

GR2 (102)

Low load, dry climate grass (dynamic)

Description:

The primary carrier of fire in GR2 is grass, though small amounts of fine dead fuel may be present. Load is greater than GR1, and fuelbed may be more continuous. Shrubs, if present, do not affect fire behavior.

Expected fire behavior:

GR2 fire behavior details

Compare GR2 with similar fuel models

Fine fuel load (t/ac) | 1.10
Characteristic SAV (1/ft) | 1820
Packing ratio (dimensionless) | 0.00158
Extinction moisture content (percent) | 15

version 1.0 (September 2005)


GR3

GR3 (103)

Low load, very coarse, humid climate grass (dynamic)

Description:

The primary carrier of fire in GR3 is continuous, coarse, humid-climate grass. Grass and herb fuel load is relatively light; fuelbed depth is about 2 feet. Shrubs are not present in significant quantity to affect fire behavior.

Expected fire behavior:

GR3 fire behavior details

Compare GR3 with similar fuel models

Fine fuel load (t/ac) | 1.60
Characteristic SAV (1/ft) | 1290
Packing ratio (dimensionless) | 0.00143
Extinction moisture content (percent) | 30

version 1.0 (September 2005)


GR4

GR4 (104)

Moderate load, dry climate grass (dynamic)

Description:

The primary carrier of fire in GR4 is continuous, dry-climate grass. Load and depth are greater than GR2; fuelbed depth is about 2 feet.

Expected fire behavior:

GR4 fire behavior details

Compare GR4 with other similar fuel models

Fine fuel load (t/ac) | 2.15
Characteristic SAV (1/ft) | 1826
Packing ratio (dimensionless) | 0.00154
Extinction moisture content (percent) | 15

version 1.0 (September 2005)


GR5

GR5 (105)

Low load, humid climate grass (dynamic)

Description:

The primary carrier of fire in GR5 is humid-climate grass. Load is greater than GR3 but depth is lower, about 1-2 feet.

Expected fire behavior:

GR5 fire behavior details

Compare GR5 with other similar fuel models

Fine fuel load (t/ac) | 2.9
Characteristic SAV (1/ft) | 1631
Packing ratio (dimensionless) | 0.00277
Extinction moisture content (percent) | 40

version 1.0 (September 2005)


GR6

GR6 (106)

Moderate load, humid climate grass (dynamic)

Description:

The primary carrier of fire in GR6 is continuous humid-climate grass. Load is greater than GR5 but depth is about the same. Grass is less coarse than GR5.

Expected fire behavior:

GR6 fire behavior details

Compare GR6 with other similar fuel models

Fine fuel load (t/ac) | 3.5
Characteristic SAV (1/ft) | 2006
Packing ratio (dimensionless) | 0.00335
Extinction moisture content (percent) | 40

version 1.0 (September 2005)


GR7

GR7 (107)

High load, dry climate grass (dynamic)

Description:

The primary carrier of fire in GR7 is continuous dry-climate grass. Load and depth are greater than GR4. Grass is about 3 feet tall.

Expected fire behavior:

GR7 fire behavior details

Compare GR7 with other similar fuel models

Fine fuel load (t/ac) | 6.4
Characteristic SAV (1/ft) | 1834
Packing ratio (dimensionless) | 0.00306
Extinction moisture content (percent) | 15

version 1.0 (September 2005)


GR8

GR8 (108)

High load, very coarse, humid climate grass (dynamic)

Description:

The primary carrier of fire in GR8 is continuous, very coarse, humid-climate grass. Load and depth are greater than GR6. Spread rate and flame length can be extreme if grass is fully cured.

Expected fire behavior:

GR8 fire behavior details

Compare GR8 with other similar fuel models

Fine fuel load (t/ac) | 7.8
Characteristic SAV (1/ft) | 1302
Packing ratio (dimensionless) | 0.00316
Extinction moisture content (percent) | 30

version 1.0 (September 2005)


GR9

GR9 (109)

Very high load, humid climate grass (dynamic)

Description:

The primary carrier of fire in GR9 is dense, tall, humid-climate grass. Load and depth are greater than GR8, about 6 feet tall. Spread rate and flame length can be extreme if grass is fully or mostly cured.

Expected fire behavior:

GR9 fire behavior details

Compare GR9 with other similar fuel models

Fine fuel load (t/ac) | 10.0
Characteristic SAV (1/ft) | 1612
Packing ratio (dimensionless) | 0.00316
Extinction moisture content (percent) | 40

version 1.0 (September 2005)


Grass-shrub

Grass-shrub fuel type models (GS)

Description:

The primary carrier of fire in the GS fuel models is grass and shrubs combined; both components are important in determining fire behavior.

All GS fuel models are dynamic, meaning that their live herbaceous fuel load shifts from live to dead as a function of live herbaceous moisture content. The effect of live herbaceous moisture content on spread rate and intensity is strong, and depends on the relative amount of grass and shrub load in the fuel model. See the dynamic fuel models topic for more information.

Expected fire behavior:

Compare GS1-4 with others


GS1

GS1 (121)

Low load, dry climate grass-shrub (dynamic)

Description:

The primary carrier of fire in GS1 is grass and shrubs combined. Shrubs are about 1 foot high, grass load is low. Spread rate is high; flame length moderate. Moisture of extinction is low.

Expected fire behavior:

GS1 fire behavior details

Compare GS1 with other similar fuel models

Fine fuel load (t/ac) | 1.35
Characteristic SAV (1/ft) | 1832
Packing ratio (dimensionless) | 0.00215
Extinction moisture content (percent) | 15

version 1.0 (September 2005)


GS2

GS2 (122)

Moderate load, dry climate grass-shrub (dynamic)

Description:

The primary carrier of fire in GS2 is grass and shrubs combined. Shrubs are 1-3 feet high, grass load is moderate. Spread rate is high; flame length moderate. Moisture of extinction is low.

Expected fire behavior:

GS2 fire behavior details

Compare GS2 with other similar fuel models

Fine fuel load (t/ac) | 2.1
Characteristic SAV (1/ft) | 1827
Packing ratio (dimensionless) | 0.00249
Extinction moisture content (percent) | 15

version 1.0 (September 2005)


GS3

GS3 (123)

Moderate load, humid climate grass-shrub (dynamic)

Description:

The primary carrier of fire in GS3 is grass and shrubs combined. Moderate grass/shrub load, average grass/shrub depth less than 2 feet. Spread rate is very high; flame length high. Moisture of extinction is high.

Expected fire behavior:

GS3 fire behavior details

Compare GS3 with other similar fuel models

Fine fuel load (t/ac) | 3.0
Characteristic SAV (1/ft) | 1614
Packing ratio (dimensionless) | 0.00259
Extinction moisture content (percent) | 40

version 1.0 (September 2005)


GS4

GS4 (124)

High load, humid climate grass-shrub (dynamic)

Description:

The primary carrier of fire in GS4 is grass and shrubs combined. Heavy grass/shrub load, depth greater than 2 feet. Spread rate high; flame length very high. Moisture of extinction is high.

Expected fire behavior:

GS4 fire behavior details

Compare GS4 with other similar fuel models

Fine fuel load (t/ac) | 12.4
Characteristic SAV (1/ft) | 1674
Packing ratio (dimensionless) | 0.00874
Extinction moisture content (percent) | 40

version 1.0 (September 2005)


Shrub

Shrub fuel type models (SH)

Description:

The primary carrier of fire in the SH fuel models is live and dead shrub twigs and foliage in combination with dead and down shrub litter. A small amount of herbaceous fuel may be present, especially in SH1 and SH9, which are dynamic models (their live herbaceous fuel load shifts from live to dead as a function of live herbaceous moisture content). The effect of live herbaceous moisture content on spread rate and flame length can be strong in those dynamic SH models. See the dynamic fuel models topic for more information.

Expected fire behavior:

Compare SH1-SH5 with others

Compare SH6-SH9 with others


SH1

SH1 (141)

low load dry climate shrub (dynamic)

Description:

The primary carrier of fire in SH1 is woody shrubs and shrub litter. Low shrub fuel load, fuelbed depth about 1 foot; some grass may be present. Spread rate is high; flame length moderate.

Expected fire behavior:

SH1 fire behavior details

Compare SH1 with other similar fuel models

Fine fuel load (t/ac) | 1.7
Characteristic SAV (1/ft) | 1674
Packing ratio (dimensionless) | 0.00280
Extinction moisture content (percent) | 15

version 1.0 (September 2005)


SH2

SH2 (142)

moderate load dry climate shrub

Description:

The primary carrier of fire in SH2 is woody shrubs and shrub litter. Moderate fuel load (higher than SH1), depth about 1 foot, no grass fuel present. Spread rate is moderate; flame length moderate.

Expected fire behavior:

SH2 fire behavior details

Compare SH2 with other similar fuel models

Fine fuel load (t/ac) | 5.2
Characteristic SAV (1/ft) | 1672
Packing ratio (dimensionless) | 0.01198
Extinction moisture content (percent) | 15

version 1.0 (September 2005)


SH3

SH3 (143)

moderate load humid climate shrub

Description:

The primary carrier of fire in SH3 is woody shrubs and shrub litter. Moderate shrub load, possibly with pine overstory or herbaceous fuel, fuel bed depth 2-3 feet. Spread rate is moderate; flame length low.

Expected fire behavior:

SH3 fire behavior details

Compare SH3 with other similar fuel models

Fine fuel load (t/ac) | 6.65
Characteristic SAV (1/ft) | 1371
Packing ratio (dimensionless) | 0.00577
Extinction moisture content (percent) | 40

version 1.0 (September 2005)


SH4

SH4 (144)

low load humid climate timber-shrub

Description:

The primary carrier of fire in SH4 is woody shrubs and shrub litter. Low to moderate shrub and litter load, possibly with pine overstory, fuel bed depth about 3 feet. Spread rate is high; flame length high.

Expected fire behavior:

SH4 fire behavior details

Compare SH4 with other similar fuel models

Fine fuel load (t/ac) | 3.4
Characteristic SAV (1/ft) | 1682
Packing ratio (dimensionless) | 0.00277
Extinction moisture content (percent) | 30

version 1.0 (September 2005)


SH5

SH5 (145)

high load dry climate shrub

Description:

The primary carrier of fire in SH5 is woody shrubs and shrub litter. Heavy shrub load, depth 4-6 feet. Spread rate is very high; flame length very high.

Expected fire behavior:

SH5 fire behavior details

Compare SH5 with other similar fuel models

Fine fuel load (t/ac) | 6.5
Characteristic SAV (1/ft) | 1252
Packing ratio (dimensionless) | 0.00206
Extinction moisture content (percent) | 15

version 1.0 (September 2005)


SH6

SH6 (146)

low load humid climate shrub

Description:

The primary carrier of fire in SH6 is woody shrubs and shrub litter. Dense shrubs, little or no herbaceous fuel, fuelbed depth about 2 feet. Spread rate is high; flame length high.

Expected fire behavior:

SH6 fire behavior details

Compare SH6 with other similar fuel models

Fine fuel load (t/ac) | 4.3
Characteristic SAV (1/ft) | 1144
Packing ratio (dimensionless) | 0.00412
Extinction moisture content (percent) | 30

version 1.0 (September 2005)


SH7

SH7 (147)

very high load dry climate shrub

Description:

The primary carrier of fire in SH7 is woody shrubs and shrub litter. Very heavy shrub load, depth 4-6 feet. Spread rate lower than SH5, but flame length similar. Spread rate is very high; flame length very high.

Expected fire behavior:

SH7 fire behavior details

Compare SH7 with other similar fuel models

Fine fuel load (t/ac) | 6.9
Characteristic SAV (1/ft) | 1233
Packing ratio (dimensionless) | 0.00344
Extinction moisture content (percent) | 15

version 1.0 (September 2005)


SH8

SH8 (148)

high load humid climate shrub

Description:

The primary carrier of fire in SH8 is woody shrubs and shrub litter. Dense shrubs, little or no herbaceous fuel, fuelbed depth about 3 feet. Spread rate is high; flame length very high.

Expected fire behavior:

SH8 fire behavior details

Compare SH8 with other similar fuel models

Fine fuel load (t/ac) | 6.4
Characteristic SAV (1/ft) | 1386
Packing ratio (dimensionless) | 0.00509
Extinction moisture content (percent) | 40

version 1.0 (September 2005)


SH9

SH9 (149)

very high load humid climate shrub (dynamic)

Description:

The primary carrier of fire in SH9 is woody shrubs and shrub litter. Dense, finely branched shrubs with significant fine dead fuel, about 4-6 feet tall; some herbaceous fuel may be present. Spread rate is very high, flame length very high.

Expected fire behavior:

SH9 fire behavior details

Compare SH9 with other similar fuel models

Fine fuel load (t/ac) | 13.05
Characteristic SAV (1/ft) | 1378
Packing ratio (dimensionless) | 0.00505
Extinction moisture content (percent) | 40

version 1.0 (September 2005)


Timber-understory

Timber-understory fuel type models (TU)

Description:

The primary carrier of fire in the TU fuel models is forest litter in combination with herbaceous or shrub fuels. TU1 and TU3 contain live herbaceous load and are dynamic, meaning that their live herbaceous fuel load is allocated between live and dead as a function of live herbaceous moisture content. The effect of live herbaceous moisture content on spread rate and intensity is strong, and depends on the relative amount of grass and shrub load in the fuel model. See the dynamic fuel models topic for more information.

Expected fire behavior:

Compare TU1-TU5 with others


TU1

TU1 (161)

Low load dry climate timber-grass-shrub

Description:

The primary carrier of fire in TU1 is low load of grass and/or shrub with litter. Spread rate is low; flame length low.

Expected fire behavior:

TU1 fire behavior details

Compare TU1 with other similar fuel models

Fine fuel load (t/ac) | 1.3
Characteristic SAV (1/ft) | 1606
Packing ratio (dimensionless) | 0.00885
Extinction moisture content (percent) | 20

version 1.0 (September 2005)


TU2

TU2 (162)

Moderate load humid climate timber-shrub

Description:

The primary carrier of fire in TU2 is moderate litter load with shrub component. High extinction moisture. Spread rate is moderate; flame length low.

Expected fire behavior:

TU2 fire behavior details

Compare TU2 with other similar fuel models

Fine fuel load (t/ac) | 1.15
Characteristic SAV (1/ft) | 1767
Packing ratio (dimensionless) | 0.00603
Extinction moisture content (percent) | 30

version 1.0 (September 2005)


TU3

TU3 (163)

Moderate load humid climate timber-grass-shrub

Description:

The primary carrier of fire in TU3 is moderate forest litter with grass and shrub components. Extinction moisture is high. Spread rate is high; flame length high.

Expected fire behavior:

TU3 fire behavior details

Compare TU3 with other similar fuel models

Fine fuel load (t/ac) | 2.85
Characteristic SAV (1/ft) | 1611
Packing ratio (dimensionless) | 0.00359
Extinction moisture content (percent) | 30

version 1.0 (September 2005)


TU4

TU4 (164)

Dwarf conifer with understory

Description:

The primary carrier of fire in TU4 is short conifer trees with grass or moss understory (note). Spread rate is moderate; flame length moderate.

Expected fire behavior:

TU4 fire behavior details

Compare TU4 with other similar fuel models

Fine fuel load (t/ac) | 6.5
Characteristic SAV (1/ft) | 2216
Packing ratio (dimensionless) | 0.01865
Extinction moisture content (percent) | 12

version 1.0 (September 2005)


TU5

TU5 (165)

Very high load dry climate timber-shrub

Description:

The primary carrier of fire in TU5 is heavy forest litter with a shrub or small tree understory. Spread rate is moderate; flame length high.

Expected fire behavior:

TU5 fire behavior details

Compare TU5 with other similar fuel models

Fine fuel load (t/ac) | 7.0
Characteristic SAV (1/ft) | 1224
Packing ratio (dimensionless) | 0.02009
Extinction moisture content (percent) | 25

version 1.0 (September 2005)


Timber litter

Timber litter fuel type models (TL)

Description:

The primary carrier of fire in the TL fuel models is dead and down woody fuel. Live fuel, if present, has little effect on fire behavior.

Expected fire behavior:

Compare TL1-TL5 with others

Compare TL6-TL9 with others


TL1

TL1 (181)

low load compact conifer litter

Description:

The primary carrier of fire in TL1 is compact forest litter. Light to moderate load, fuels 1-2 inches deep. Spread rate is very low; flame length very low. May be used to represent a recently burned forest.

Expected fire behavior:

TL1 fire behavior details

Compare TL1 with other similar fuel models

Fine fuel load (t/ac) | 1.0
Characteristic SAV (1/ft) | 1716
Packing ratio (dimensionless) | 0.04878
Extinction moisture content (percent) | 30

version 1.0 (September 2005)


TL2

TL2 (182)

low load broadleaf litter

Description:

The primary carrier of fire in TL2 is broadleaf (hardwood) litter. Low load, compact broadleaf litter. Spread rate is very low; flame length very low.

Expected fire behavior:

TL2 fire behavior details

Compare TL2 with other similar fuel models

Fine fuel load (t/ac) | 1.4
Characteristic SAV (1/ft) | 1806
Packing ratio (dimensionless) | 0.04232
Extinction moisture content (percent) | 25

version 1.0 (September 2005)


TL3

TL3 (183)

Moderate load conifer litter

Description:

The primary carrier of fire in TL3 is moderate load conifer litter, light load of coarse fuels. Spread rate is very low; flame length very low.

Expected fire behavior:

TL3 fire behavior details

Compare TL3 with other similar fuel models

Fine fuel load (t/ac) | 0.50
Characteristic SAV (1/ft) | 1532
Packing ratio (dimensionless) | 0.02630
Extinction moisture content (percent) | 20

version 1.0 (September 2005)


TL4

TL4 (184)

Small downed logs

Description:

The primary carrier of fire in TL4 is moderate load of fine litter and coarse fuels. Includes small diameter downed logs. Spread rate is low; flame length low.

Expected fire behavior:

TL4 fire behavior details

Compare TL4 with other similar fuel models

Fine fuel load (t/ac) | .50
Characteristic SAV (1/ft) | 1568
Packing ratio (dimensionless) | 0.02224
Extinction moisture content (percent) | 25

version 1.0 (September 2005)


TL5

TL5 (185)

High load conifer litter

Description:

The primary carrier of fire in TL5 is High load conifer litter; light slash or mortality fuel. Spread rate is low; flame length low.

Expected fire behavior:

TL5 fire behavior details

Compare TL5 with other similar fuel models

Fine fuel load (t/ac) | 1.15
Characteristic SAV (1/ft) | 1713
Packing ratio (dimensionless) | 0.01925
Extinction moisture content (percent) | 25

version 1.0 (September 2005)


TL6

TL6 (186)

Moderate load broadleaf litter

Description:

The primary carrier of fire in TL6 is moderate load broadleaf litter, less compact than TL2. Spread rate is moderate; flame length low.

Expected fire behavior:

TL6 fire behavior details

Compare TL6 with other similar fuel models

Fine fuel load (t/ac) | 2.4
Characteristic SAV (1/ft) | 1936
Packing ratio (dimensionless) | 0.02296
Extinction moisture content (percent) | 25

version 1.0 (September 2005)


TL7

TL7 (187)

Large downed logs

Description:

The primary carrier of fire in TL7 is heavy load forest litter, includes larger diameter downed logs. Spread rate low; flame length low.

Expected fire behavior:

TL7 fire behavior details

Compare TL7 with other similar fuel models

Fine fuel load (t/ac) | 0.30
Characteristic SAV (1/ft) | 1229
Packing ratio (dimensionless) | 0.03515
Extinction moisture content (percent) | 25

version 1.0 (September 2005)


TL8

TL8 (188)

long-needle litter

Description:

The primary carrier of fire in TL8 is moderate load long-needle pine litter, may include small amount of herbaceous load. Spread rate is moderate; flame length low.

Expected fire behavior:

TL8 fire behavior details

Compare TL8 with other similar fuel models

Fine fuel load (t/ac) | 5.8
Characteristic SAV (1/ft) | 1770
Packing ratio (dimensionless) | 0.03969
Extinction moisture content (percent) | 35

version 1.0 (September 2005)


TL9

TL9 (189)

Very high load broadleaf litter

Description:

The primary carrier of fire in TL9 is very high load, fluffy broadleaf litter. TL9 can also be used to represent heavy needle-drape. Spread rate is moderate; flame length moderate.

Expected fire behavior:

TL9 fire behavior details

Compare TL9 with other similar fuel models

Fine fuel load (t/ac) | 6.65
Characteristic SAV (1/ft) | 1733
Packing ratio (dimensionless) | 0.03372
Extinction moisture content (percent) | 35

version 1.0 (September 2005)


Slash-blowdown

Slash-blowdown fuel type models (SB)

Description:

The primary carrier of fire in the SB fuel models is activity fuel or blowdown. Forested areas with heavy mortality may be modeled with SB fuel models.

Expected fire behavior:

Compare SB1-2 with others

Compare SB3-4 with others


SB1

SB1 (201)

low load activity fuel

Description:

The primary carrier of fire in SB1 is light dead and down activity fuel. Fine fuel load is 10 to 20 t/ac, weighted toward fuels 1-3 in diameter class, depth is less than 1 foot. Spread rate is moderate; flame length low.

Expected fire behavior:

SB1 fire behavior details

Compare SB1 with other similar fuel models

Fine fuel load (t/ac) | 1.50
Characteristic SAV (1/ft) | 1653
Packing ratio (dimensionless) | 0.02224
Extinction moisture content (percent) | 25

version 1.0 (September 2005)


SB2

SB2 (202)

moderate load activity fuel or low load blowdown

Description:

The primary carrier of fire in SB2 is moderate dead and down activity fuel or light blowdown. Fine fuel load is 7 to 12 t/ac, evenly distributed across 0-0.25, 0.25-1, and 1-3 inch diameter classes, depth is about 1 foot. Blowdown is scattered, with many trees still standing. Spread rate is moderate; flame length moderate.

Expected fire behavior:

SB2 fire behavior details

Compare SB2 with other similar fuel models

Fine fuel load (t/ac) | 4.5
Characteristic SAV (1/ft) | 1884
Packing ratio (dimensionless) | 0.01829
Extinction moisture content (percent) | 25

version 1.0 (September 2005)


SB3

SB3 (203)

high load activity fuel or moderate load blowdown

Description:

The primary carrier of fire in SB3 is heavy dead and down activity fuel or moderate blowdown. Fine fuel load is 7 to 12 t/ac, weighted toward 0-0.25 inch diameter class, depth is more than 1 foot. Blowdown is moderate, trees compacted to near the ground. Spread rate is high; flame length high.

Expected fire behavior:

SB3 fire behavior details

Compare SB3 with other similar fuel models

Fine fuel load (t/ac) | 5.50
Characteristic SAV (1/ft) | 1935
Packing ratio (dimensionless) | 0.01345
Extinction moisture content (percent) | 25

version 1.0 (September 2005)


SB4

SB4 (204)

high load blowdown

Description:

The primary carrier of fire in SB4 is heavy blowdown fuel. Blowdown is total, fuelbed not compacted, most foliage and fine fuel still attached to blowdown. Spread rate very high; flame length very high.

Expected fire behavior:

SB4 fire behavior details

Compare SB4 with other similar fuel models

Fine fuel load (t/ac) | 5.25
Characteristic SAV (1/ft) | 1907
Packing ratio (dimensionless) | 0.00744
Extinction moisture content (percent) | 25

version 1.0 (September 2005)


References

Albini, F. A. 1976. Estimating wildfire behavior and effects. Gen. Tech. Rep. INT-30. Ogden, Utah: Department of Agriculture, Forest Service, Intermountain Forest and Range Experiment Station. 92 p.

Albini, F. A.; Baughman, R. G. 1979. Estimating windspeeds for predicting wildland fire behavior. Res. Pap. INT-221. Ogden, Utah: U.S. Department of Agriculture, Forest Service, Intermountain Forest and Range Experiment Station. 12 p.

Alexander, M. E. 1988. Help with making crown fire hazard assessments. In: Fischer, W. C.; Arno, S. F., comps. Protecting people and homes from wildfire in the Interior West: proceedings of the Symposium and Workshop; 1988 October 6-8; Missoula, MT. Proc. Gen. Tech. Rep. INT-251. Ogden, UT: U.S. Department of

Anderson, H. E. 1982. Aids to determining fuel models for estimating fire behavior. Gen. Tech. Rep. INT-122. Ogden, UT: U.S. Department of Agriculture, Forest Service, Intermountain Forest and Range Experiment Station. 22 p.

Andrews, P. L. 1986. BEHAVE: Fire behavior prediction and fuel modeling system — BURN Subsystem, Part 1. Gen. Tech. Rep. INT-194. Ogden, UT: U.S. Department of Agriculture, Forest Service, Intermountain Forest and Range Experiment Station. 130 p.

Andrews, P. L.; Bevins, C. D.; Seli, R. C. 2003. BehavePlus fire modeling system, version 2.0: User's Guide. Gen. Tech. Rep. RMRS-GTR-106WWW. Ogden, UT: Department of Agriculture, Forest Service, Rocky Mountain Research Station. 132 p.

Andrews, P. L.; Queen, L. P. 2001. Fire modeling and information system technology. Int. J. Wildland Fire 10: 343-352.

Burgan, R. E. 1979. Estimating live fuel moisture for the 1978 National Fire-Danger Rating System. USDA Forest Service, Intermountain Forest and Range Experiment Station General Technical Report INT-226. Ogden, UT. 17 p.

Burgan, R. E.; Rothermel, R. C. 1984. BEHAVE: Fire behavior prediction and fuel modeling system – FUEL subsystem. Gen. Tech. Rep. INT-167. Ogden, UT: U.S. Department of Agriculture, Forest Service, Intermountain Forest and Range Experiment Station. 126 p.

Deeming, J. E.; Burgan, R.E.; Cohen, J.D. 1977. The National Fire Danger Rating System. USDA Forest Service, Intermountain Forest and Range Experiment Station General Technical Report INT-39. Ogden, UT. 63 p.

Finney, M. A. 1998. FARSITE: Fire Area Simulator—model development and evaluation. Res. Pap. RMRS-RP-4. Ft. Collins, CO: U.S. Department of Agriculture, Forest Service, Rocky Mountain Research Station. 47 p.

Ottmar, R. D.; Vihnanek, R. E. 1998. Stereo photo series for quantifying natural fuels. Volume II: black spruce and white spruce types in Alaska. PMS 831. Boise, ID: National Wildfire Coordinating Group, National Interagency Fire Center. 65 p.

Ottmar, R. D.; Vihnanek, R. E. 1999. Stereo photo series for quantifying natural fuels. Volume V: midwest red and white pine, northern tallgrass prairie, and mixed oak types in the Central and Lake States. PMS 834. Boise, ID: National Wildfire Coordinating Group, National Interagency Fire Center. 99 p.

Ottmar, R. D.; Vihnanek, R. E. 2000. Stereo photo series for quantifying natural fuels. Volume VI: longleaf pine, pocosin, and marshgrass types in the Southeast United States. PMS 835. Boise, ID: National Wildfire Coordinating Group, National Interagency Fire Center. 56 p.

Ottmar, R. D.; Vihnanek, R. E. 2002. Stereo photo series for quantifying natural fuels. Volume IIa: hardwoods with spruce in Alaska. PMS 836. Boise, ID: National Wildfire Coordinating Group, National Interagency Fire Center. 41 p.

Ottmar, R. D.; Vihnanek, R. E.; Mathey, J. W. 2003. Stereo photo series for quantifying natural fuels. Volume VIa: sand hill, sand pine scrub, and hardwood with white pine types in the Southeast United States with supplemental sites for Volume VI. PMS 838. Boise, ID: National Wildfire Coordinating Group, National Interagency Fire Center. 78 p.

Ottmar, R. D.; Vihnanek, R. E.; Regelbrugge, J. C. 2000. Stereo photo series for quantifying natural fuels. Volume IV: pinyon-juniper, sagebrush, and chaparral types in the Southwestern United States. PMS 833. Boise, ID: National Wildfire Coordinating Group, National Interagency Fire Center. 97 p.

Ottmar, R. D.; Vihnanek, R. E.; Wright, C. S. 1998. Stereo photo series for quantifying natural fuels. Volume I: mixed-conifer with mortality, western juniper, sagebrush, and grassland types in the interior Pacific Northwest. PMS 830. Boise, ID: National Wildfire Coordinating Group, National Interagency Fire Center. 73 p.

Ottmar, R. D.; Vihnanek, R. E.; Wright, C. S. 2000. Stereo photo series for quantifying natural fuels. Volume III: lodgepole pine, quaking aspen, and gambel oak types in the Rocky Mountains. PMS 832. Boise, ID: National Wildfire Coordinating Group, National Interagency Fire Center. 85 p.

Ottmar, R. D.; Vihnanek, R. E.; Wright, C. S. 2002. Stereo photo series for quantifying natural fuels. Volume Va: jack pine in the Lake States. PMS 837. Boise, ID: National Wildfire Coordinating Group, National Interagency Fire Center. 49 p.

Rothermel, R. C. 1972. A mathematical model for predicting fire spread in wildland fuels. Res. Pap. INT-115. Ogden, UT: U.S. Department of Agriculture, Forest Service, Intermountain Forest and Range Experiment Station. 40 p.

Rothermel, R. C. 1983. How to predict the spread and intensity of forest and range fires. Gen. Tech. Rep. INT-143. Ogden, UT: U.S. Department of Agriculture, Forest Service, Intermountain Forest and Range Experiment Station. 161 p.

Van Wagner, C. E. 1977. Conditions for the start and spread of crown fire. Canadian Journal of Forest Research 7: 23-34.

Wright, C. S.; Ottmar, R. D.; Vihnanek, R. E.; Weise, D. R. 2002. Stereo photo series for quantifying natural fuels. Grassland, shrubland, woodland, and forest types in Hawaii. Gen. Tech Rep. PNW-GTR-545. Portland, OR: U.S. Department of Agriculture, Forest Service, Pacific Northwest Research Station. 91 p.


Workshop

The Workshop section of this document will help fire managers become more familiar with the new set of fuel models. It consists of two tools for comparing and using the new fuel models, a Q&A section, a quiz, and exercises.

The Fuel Model Comparison Tool allows the user to quickly and easily compare the relative behavior of up to 8 different original and new fuel models.

The Q&A section reinforces some of the information presented in the main sections of this document. It also contains valuable information not presented elsewhere. These questions are designed to instruct, not test knowledge.

The quiz section allows you to test your knowledge and understanding of the new fuel models and their relationships to other fuel model sets and fire models. Quiz questions cover all aspects of this document, including the Q&A. Try to answer the questions without looking up the answer, but feel free to look up answers to questions that stump you. Once you've finished taking the quiz, go ahead and look at the school solutions. Re-read material related to questions you missed.

Finally, the workshop has an Exercises section, which includes some practical applications of the fuel models to your home unit, like using the selection guide and fuel model crosswalk.


Fuel Model Comparison Tool

Standard comparisons of spread rate and flame length for original and new fuel models are available in the browsing system. To use that system, use the "Fuel Models" section and follow the links under the Expected Fire Behavior heading. In many cases, you will want to compare a different combination of fuel models than this system allows. For those cases we have included an interactive Microsoft Excel Chart that will allow you to compare up to 8 of the original or new fuel models. Unlike the browsing system, this tool allows you to analyze the effects of slope as well as wind speed and fuel moisture.

To open the Fuel Model Comparison Tool, use Windows Explorer to navigate to the folder on your hard drive where you downloaded this file, then double-click the file CompareModelsFour.xls.

To use the tool:

  • Open the file in Excel or another program capable of reading an .xls file.

  • Select the fuel models you would like to compare using the drop-down dialogs in the legend. To clear a fuel model from the chart, select "blank" from the list. Any combination of original and new fuel models can be compared.

  • Select the fire behavior output to plot using the dialog at the top of the chart. Choices are: flame length (ft), rate of spread (ch/h), fireline intensity (BTU/ft-s) and heat per unit area (BTU/ft2)

  • Select the dead and live fuel moisture scenarios to use with the pair of drop-down lists located in the upper left corner of the chart. Use the top list to select the dead fuel moisture scenario, and the bottom list for the live moisture scenario.

  • Select the slope class using the drop-down list at the bottom-right corner of the page.

  • Finally, select the wind direction class using the drop-down list located in the X-axis label.

The chart is updated automatically whenever a change is made using one of these drop-down list boxes.


Q&A

I'm happy with the current fuel model map for my local area, which uses the original 13 fuel models. Do I have to change to the new set?

No. All of the original 13 fuel model are still available for use in fire behavior programs; you may continue to use them as long as they meet your needs.

I'd like to update the fuel model map for my local area, which now uses the 13 original fuel models. What resources are available to help me do this?

In this document are two tools to help make the transition to the new fuel model set. The Fuel Model Crosswalk lists each original fuel model and suggests one or more new fuel models that might be appropriate. Also, the Fuel Model Selection Guide will help you select a fuel model from the new set.

The fire behavior comparison charts are pretty cool, but shouldn't I just make the comparisons myself in BehavePlus or similar program?

For more-specific fire behavior comparisons, you SHOULD use a fire behavior processor rather than the charts. However, you can browse the more than 700 runs contained within the comparison system here in just a few minutes, so it's very easy to compare models. Setting up just the right runs in a processor like BehavePlus can take much more time. Also, see the fuel model comparison tool we provided with this document for comparing fire behavior among up to 8 different original or new fuel models.

Why doesn't the new fuel model set include any of the original fuel models?

From the beginning we knew we were going to have a set of 25-50 fuel models. If we kept the original models we'd have to re-number and probably rename them, so it would be hard to keep track of which ones were original and which were new.

My fire behavior predictions using fuel model 3 (Tall grass) are always spot-on for my local fuelbeds, but there's no model in the new set exactly like it. What should I do?

You could keep using fuel model 3 -- it's still there. BUT, is it really always spot-on? Because there are more fuel model choices in the new set, (and because the grass fuel models are now dynamic) it's likely that one of the new fuel models does as well or better than an original.

What is the relationship between this set of fuel models and the original 13 fuel models?

Each fuel model set stands alone. The selection guide for the new set points to models in the new set only. The range of fire behavior predicted using original 13 models is encompassed by the range predicted with the new set, so continuing to use the original set is not required. Nonetheless, the original 13 are still available for use.

What is the relationship between this set of fuel models and NFDRS fuel models?

National Fire Danger Rating System (NFDRS) fuel models are used in NFDRS only, and fire behavior fuel models are used in fire behavior models and systems only; therefore, this new set of standard fire behavior fuel models has no effect on NFDRS applications.

What is the relationship between this set of fire behavior fuel models and the Fuel Characteristic Classification System (FCCS)?

The FCCS is a system for defining and organizing fuel complex information and rating fire potential; it does not directly use the Rothermel fire spread model and therefore does not require a fire behavior fuel model for input. However, the FCCS developers plan to indicate a standard fuel model from this new set as an attribute of each FCCS fuelbed, so a fire behavior fuel model is an output of FCCS.

What is the relationship between this set of fuel models and fuel loading models?

Fuel Loading Models, as they are currently being called by their developers, are similar to fuel models for the Rothermel fire spread model but are for input to a different fire model. Fuel Loading Models are used as input to Albini's BURNUP model, which predicts fuel consumption and heat release. Fuel loading models and fire behavior fuel models cannot be used interchangeably. Fuel loading models have also been called "fire effects fuel models" (Andrews and Queen 2001).

Is this fuel model set considered a fuel classification?

No. A fuel model is an attribute that can be assigned to classes in a classification. A classification has two important characteristics. It must be mutually exclusive, meaning that the definition of a class must necessarily exclude all other classes. Fuel models are not defined in that way. Secondly, a classification must be totally exhaustive, meaning that every piece of ground must belong to a class. Again, this is not the case with this set of fuel models, which is one, reason custom fuel models are used.

There were suggested wind adjustment factors for each of the original fuel models. What should I do about estimating wind adjustment factor for the new fuel models?

Guidance on selection of an appropriate wind adjustment factor will come from the fire behavior modeling system or in separate training material. Each system may have its own application.

I have my own fire behavior calculation program that used the original 13 fuel models. Is there anything special I have to do to use the new fuel model set?

Maybe. The new fuel model set uses dynamic fuel models, which transfer live herbaceous load to dead herbaceous as a function of live herbaceous moisture content. That feature requires a change in fire behavior processor code. The old BEHAVE program accommodated dynamic fuel load transfer, but most other processors did not, and have been or must be updated.

I need a fuel model to use for Oakbrush, but nothing here suggests what to use for that or any other specific vegetation type. Where is the list of fuel models to use for each vegetation type?

We specifically avoided mentioning vegetation types whenever possible, for two reasons: 1) depending on local or regional conditions, the same vegetation type classification could be different fire behavior fuel models, and 2) the same fuel model can be used for a wide variety of vegetation types, so many that it's not practical to list them all. We expect that local or regional fuel managers will create fuel model-vegetation type crosswalks for their specific areas.

Why is it necessary to have both a fuel model number and a fuel model code?

The fuel model number facilitates mapping and computer programming applications, but it's too hard for most users to remember. The fuel model code is for everyday communication among people, and for input to fire modeling systems.

I expected the fuel model Crosswalk to list only ONE new fuel model to use for each of the original 13 model. Why so many choices?

If the crosswalks pointed only to the single best match, we'd only be using 13 of the 40 new fuel models when. Because the new set is larger than the original, we offer several choices for each of the original fuel models. Do not restrict your choice to those shown on the crosswalk -- some circumstances may indicate using a new fuel model not listed on the crosswalk.

A non-burnable fuel model? Really? What's the point?

When examining a fuel model map it may be important to discern WHY a certain area is non-burnable, not just that it won't burn. Having these non-burnable fuel models will aid in checking for registration errors in maps and identifying major landscape features without the need for overlaying ancillary geographic information.

I found the list of fuel model parameters for the new set, but I don't see the original 13 listed. Why not?

We did not list the original fuel model parameters for several reasons. First, the new set contains dynamic fuel models while the original set contains only static models, so direct comparison of parameters may be misleading. Second, we created the fuel model crosswalks, a better way of comparing new and original models.

What about the remaining fuel parameters needed for using Rothermel's model?

The fuel model parameters table lists only the fuel parameters that vary from one fuel model to another. The remaining parameters (10- and 100-hr surface-area-to-volume ratios, total and effective mineral content, and particle density) are treated as constants.


Quiz

Print this topic. Write your response to each question in the space allotted. Look up answers in the fuel model document only if necessary. When you have completed the quiz, compare your responses to the school solution, then study the sections you had trouble with.

  1. What kind of fuel model does this document address? What kinds are not addressed?

  2. The original 13 fuel models were designed for "the severe period of the fire season when wildfires pose greater control problems ...". How does using dynamic fuel models improve fire behavior predictions for times other than the most severe period of the fire season?

  3. If you use a live herbaceous moisture content of 90%, what is the implied level of curing (percent)? What fraction of the live herbaceous fuel load is allocated to dead?

  4. If your herbaceous fuelbed is approximately two-thirds cured, what live herbaceous moisture content should you use?

  5. Describe the relationship between this new set of fuel models and the original set of 13 fuel models.

  6. The fuel model naming convention contains three parts. Which part is designed for input to fire behavior programs and communication among wildland fire managers and scientists?

  7. How can these new fuel models be used to predict fuel post-frontal smoldering consumption?

  8. What two tools are provided to help fuel managers select a new fuel model?

  9. Why are the fuel model numbers grouped by major fire-carrying fuel type? Why to the blocks of fuel numbers for each fuel type include more numbers than are currently used?

  10. Why are several non-burnable fuel models included in the new set?

  11. Why do fuel model names often refer to moisture level of the climate?

  12. How were the fuel models ordered within a fire-carrying fuel type?

  13. Should all agricultural land always be assigned to NB4?

  14. Can fuel model NB2 (urban/developed) be used to simulate the spread rate and intensity of a wildland/urban interface fire?

To answer the following questions it will be necessary to refer to the fuel model documentation (fire behavior charts, crosswalks, or selection guide). A fire behavior processor that includes the new fuel models may be helpful, but is not necessary.

  15. Which new fuel model is suggested if you want one that produces spread rate slightly lower than and flame length comparable to original fuel model 1 (short grass)?

  16. Which fuel model is suggested if you want one as close as possible to original fuel model 8 (compact timber litter)?

  17. Which fuel model does the fuel model selection guide suggest if the major fire-carrying fuel type is shrubs, the fuelbed is located in a dry climate, shrub load is very heavy, and depth is about 5 feet? How does fire behavior (spread rate and flame length) generally compare with original fuel model 4 (Chaparral)?

  18. What is the approximate predicted flame length and spread rate using fuel model SH5 and moisture scenario D1L1 if the midflame wind speed is 6 mi/hr?

View school solutions


Exercises

  1. In your home unit, visit at least three areas, each in a different fire-carrying fuel type in which you have observed fire behavior. Use the fuel model selection guide to determine which fuel model is suggested. Follow links for that fuel model to verify that predicted fire behavior matches your experience.

  2. For your home unit, obtain a document that specifies one or more of the original 13 standard fire behavior fuel models and its location. For example, a prescribed burn plan, fuel treatment plan, or fuel hazard assessment may include a fuel model map, or a plot location where fuel model was identified. Use the fuel model crosswalk to determine which new fuel model is appropriate for each situation. You may need to visit the site and consult someone familiar with the fire behavior generally observed in the areas mapped.

  3. Read the description of each non-burnable fuel model. Using aerial photos, existing maps, and local knowledge, identify the places where each non-burnable fuel model can be found in your local unit. Visit these areas to judge the accuracy of your assessment using only maps, photos and local experience. Verify that each area identified will not support a spreading wildland fire under any fuel moisture condition, or select an appropriate fuel model if wildland fire spread can take place.


GR1.LMS1.FLML

 | L1
 | GR1
Switch to spread rate
Show legend


GR1.LMS1.SPRT

 | L1
 | GR1
Switch to flame length
show legend


GR1.LMS2.FLML

 | L2
 | GR1
Switch to spread rate


GR1.LMS2.SPRT

 | L2
 | GR1
Switch to flame length
show legend


GR1.LMS3.FLML

 | L3
 | GR1
Switch to spread rate


GR1.LMS3.SPRT

 | L3
 | GR1
Switch to flame length
show legend


GR1.LMS4.FLML

 | L4
 | GR1
Switch to spread rate


GR1.LMS4.SPRT

 | L4
 | GR1
Switch to flame length
show legend


GR2.LMS1.FLML

 | L1
 | GR2
Switch to spread rate


GR2.LMS1.SPRT

 | L1
 | GR2
Switch to flame length
show legend


GR2.LMS2.FLML

 | L2
 | GR2
Switch to spread rate


GR2.LMS2.SPRT

 | L2
 | GR2
Switch to flame length
show legend


GR2.LMS3.FLML

 | L3
 | GR2
Switch to spread rate


GR2.LMS3.SPRT

 | L3
 | GR2
Switch to flame length
show legend


GR2.LMS4.FLML

 | L4
 | GR2
Switch to spread rate


GR2.LMS4.SPRT

 | L4
 | GR2
Switch to flame length
show legend


GR3.LMS1.FLML

 | L1
 | GR3
Switch to spread rate


GR3.LMS1.SPRT

 | L1
 | GR3
Switch to flame length
show legend


GR3.LMS2.FLML

 | L2
 | GR3
Switch to spread rate


GR3.LMS2.SPRT

 | L2
 | GR3
Switch to flame length
show legend


GR3.LMS3.FLML

 | L3
 | GR3
Switch to spread rate


GR3.LMS3.SPRT

 | L3
 | GR3
Switch to flame length
show legend


GR3.LMS4.FLML

 | L4
 | GR3
Switch to spread rate


GR3.LMS4.SPRT

 | L4
 | GR3
Switch to flame length
show legend


GR4.LMS1.FLML

 | L1
 | GR4
Switch to spread rate


GR4.LMS1.SPRT

 | L1
 | GR4
Switch to flame length
show legend


GR4.LMS2.FLML

 | L2
 | GR4
Switch to spread rate


GR4.LMS2.SPRT

 | L2
 | GR4
Switch to flame length
show legend


GR4.LMS3.FLML

 | L3
 | GR4
Switch to spread rate


GR4.LMS3.SPRT

 | L3
 | GR4
Switch to flame length
show legend


GR4.LMS4.FLML

 | L4
 | GR4
Switch to spread rate


GR4.LMS4.SPRT

 | L4
 | GR4
Switch to flame length
show legend


GR5.LMS1.FLML

 | L1
 | GR5
Switch to spread rate


GR5.LMS1.SPRT

 | L1
 | GR5
Switch to flame length
show legend


GR5.LMS2.FLML

 | L2
 | GR5
Switch to spread rate


GR5.LMS2.SPRT

 | L2
 | GR5
Switch to flame length
show legend


GR5.LMS3.FLML

 | L3
 | GR5
Switch to spread rate


GR5.LMS3.SPRT

 | L3
 | GR5
Switch to flame length
show legend


GR5.LMS4.FLML

 | L4
 | GR5
Switch to spread rate


GR5.LMS4.SPRT

 | L4
 | GR5
Switch to flame length
show legend


GR6.LMS1.FLML

 | L1
 | GR6
Switch to spread rate


GR6.LMS1.SPRT

 | L1
 | GR6
Switch to flame length
show legend


GR6.LMS2.FLML

 | L2
 | GR6
Switch to spread rate


GR6.LMS2.SPRT

 | L2
 | GR6
Switch to flame length
show legend


GR6.LMS3.FLML

 | L3
 | GR6
Switch to spread rate


GR6.LMS3.SPRT

 | L3
 | GR6
Switch to flame length
show legend


GR6.LMS4.FLML

 | L4
 | GR6
Switch to spread rate


GR6.LMS4.SPRT

 | L4
 | GR6
Switch to flame length
show legend


GR7.LMS1.FLML

 | L1
 | GR7
Switch to spread rate


GR7.LMS1.SPRT

 | L1
 | GR7
Switch to flame length
show legend


GR7.LMS2.FLML

 | L2
 | GR7
Switch to spread rate


GR7.LMS2.SPRT

 | L2
 | GR7
Switch to flame length
show legend


GR7.LMS3.FLML

 | L3
 | GR7
Switch to spread rate


GR7.LMS3.SPRT

 | L3
 | GR7
Switch to flame length
show legend


GR7.LMS4.FLML

 | L4
 | GR7
Switch to spread rate


GR7.LMS4.SPRT

 | L4
 | GR7
Switch to flame length
show legend


GR8.LMS1.FLML

 | L1
 | GR8
Switch to spread rate


GR8.LMS1.SPRT

 | L1
 | GR8
Switch to flame length
show legend


GR8.LMS2.FLML

 | L2
 | GR8
Switch to spread rate


GR8.LMS2.SPRT

 | L2
 | GR8
Switch to flame length
show legend


GR8.LMS3.FLML

 | L3
 | GR8
Switch to spread rate


GR8.LMS3.SPRT

 | L3
 | GR8
Switch to flame length
show legend


GR8.LMS4.FLML

 | L4
 | GR8
Switch to spread rate


GR8.LMS4.SPRT

 | L4
 | GR8
Switch to flame length
show legend


GR9.LMS1.FLML

 | L1
 | GR9
Switch to spread rate


GR9.LMS1.SPRT

 | L1
 | GR9
Switch to flame length
show legend


GR9.LMS2.FLML

 | L2
 | GR9
Switch to spread rate


GR9.LMS2.SPRT

 | L2
 | GR9
Switch to flame length
show legend


GR9.LMS3.FLML

 | L3
 | GR9
Switch to spread rate


GR9.LMS3.SPRT

 | L3
 | GR9
Switch to flame length
show legend


GR9.LMS4.FLML

 | L4
 | GR9
Switch to spread rate


GR9.LMS4.SPRT

 | L4
 | GR9
Switch to flame length
show legend


GS1.LMS1.FLML

 | L1
 | GS1
Switch to spread rate


GS1.LMS1.SPRT

 | L1
 | GS1
Switch to flame length
show legend


GS1.LMS2.FLML

 | L2
 | GS1
Switch to spread rate


GS1.LMS2.SPRT

 | L2
 | GS1
Switch to flame length
show legend


GS1.LMS3.FLML

 | L3
 | GS1
Switch to spread rate


GS1.LMS3.SPRT

 | L3
 | GS1
Switch to flame length
show legend


GS1.LMS4.FLML

 | L4
 | GS1
Switch to spread rate


GS1.LMS4.SPRT

 | L4
 | GS1
Switch to flame length
show legend


GS2.LMS1.FLML

 | L1
 | GS2
Switch to spread rate


GS2.LMS1.SPRT

 | L1
 | GS2
Switch to flame length
show legend


GS2.LMS2.FLML

 | L2
 | GS2
Switch to spread rate


GS2.LMS2.SPRT

 | L2
 | GS2
Switch to flame length
show legend


GS2.LMS3.FLML

 | L3
 | GS2
Switch to spread rate


GS2.LMS3.SPRT

 | L3
 | GS2
Switch to flame length
show legend


GS2.LMS4.FLML

 | L4
 | GS2
Switch to spread rate


GS2.LMS4.SPRT

 | L4
 | GS2
Switch to flame length
show legend


GS3.LMS1.FLML

 | L1
 | GS3
Switch to spread rate


GS3.LMS1.SPRT

 | L1
 | GS3
Switch to flame length
show legend


GS3.LMS2.FLML

 | L2
 | GS3
Switch to spread rate


GS3.LMS2.SPRT

 | L2
 | GS3
Switch to flame length
show legend


GS3.LMS3.FLML

 | L3
 | GS3
Switch to spread rate


GS3.LMS3.SPRT

 | L3
 | GS3
Switch to flame length
show legend


GS3.LMS4.FLML

 | L4
 | GS3
Switch to spread rate


GS3.LMS4.SPRT

 | L4
 | GS3
Switch to flame length
show legend


GS4.LMS1.FLML

 | L1
 | GS4
Switch to spread rate


GS4.LMS1.SPRT

 | L1
 | GS4
Switch to flame length
show legend


GS4.LMS2.FLML

 | L2
 | GS4
Switch to spread rate


GS4.LMS2.SPRT

 | L2
 | GS4
Switch to flame length
show legend


GS4.LMS3.FLML

 | L3
 | GS4
Switch to spread rate


GS4.LMS3.SPRT

 | L3
 | GS4
Switch to flame length
show legend


GS4.LMS4.FLML

 | L4
 | GS4
Switch to spread rate


GS4.LMS4.SPRT

 | L4
 | GS4
Switch to flame length
show legend


SB1.LMS1.FLML

 | L1
 | SB1
Switch to spread rate


SB1.LMS1.SPRT

 | L1
 | SB1
Switch to flame length
show legend


SB2.LMS1.FLML

 | L1
 | SB2
Switch to spread rate


SB2.LMS1.SPRT

 | L1
 | SB2
Switch to flame length
show legend


SB3.LMS1.FLML

 | L1
 | SB3
Switch to spread rate


SB3.LMS1.SPRT

 | L1
 | SB3
Switch to flame length
show legend


SB4.LMS1.FLML

 | L1
 | SB4
Switch to spread rate


SB4.LMS1.SPRT

 | L1
 | SB4
Switch to flame length
show legend


SH1.LMS1.FLML

 | L1
 | SH1
Switch to spread rate


SH1.LMS1.SPRT

 | L1
 | SH1
Switch to flame length
show legend


SH1.LMS2.FLML

 | L2
 | SH1
Switch to spread rate


SH1.LMS2.SPRT

 | L2
 | SH1
Switch to flame length
show legend


SH1.LMS3.FLML

 | L3
 | SH1
Switch to spread rate


SH1.LMS3.SPRT

 | L3
 | SH1
Switch to flame length
show legend


SH1.LMS4.FLML

 | L4
 | SH1
Switch to spread rate


SH1.LMS4.SPRT

 | L4
 | SH1
Switch to flame length
show legend


SH2.LMS1.FLML

 | L1
 | SH2
Switch to spread rate


SH2.LMS1.SPRT

 | L1
 | SH2
Switch to flame length
show legend


SH2.LMS2.FLML

 | L2
 | SH2
Switch to spread rate


SH2.LMS2.SPRT

 | L2
 | SH2
Switch to flame length
show legend


SH2.LMS3.FLML

 | L3
 | SH2
Switch to spread rate


SH2.LMS3.SPRT

 | L3
 | SH2
Switch to flame length
show legend


SH2.LMS4.FLML

 | L4
 | SH2
Switch to spread rate


SH2.LMS4.SPRT

 | L4
 | SH2
Switch to flame length
show legend


SH3.LMS1.FLML

 | L1
 | SH3
Switch to spread rate


SH3.LMS1.SPRT

 | L1
 | SH3
Switch to flame length
show legend


SH3.LMS2.FLML

 | L2
 | SH3
Switch to spread rate


SH3.LMS2.SPRT

 | L2
 | SH3
Switch to flame length
show legend


SH3.LMS3.FLML

 | L3
 | SH3
Switch to spread rate


SH3.LMS3.SPRT

 | L3
 | SH3
Switch to flame length
show legend


SH3.LMS4.FLML

 | L4
 | SH3
Switch to spread rate


SH3.LMS4.SPRT

 | L4
 | SH3
Switch to flame length
show legend


SH4.LMS1.FLML

 | L1
 | SH4
Switch to spread rate


SH4.LMS1.SPRT

 | L1
 | SH4
Switch to flame length
show legend


SH4.LMS2.FLML

 | L2
 | SH4
Switch to spread rate


SH4.LMS2.SPRT

 | L2
 | SH4
Switch to flame length
show legend


SH4.LMS3.FLML

 | L3
 | SH4
Switch to spread rate


SH4.LMS3.SPRT

 | L3
 | SH4
Switch to flame length
show legend


SH4.LMS4.FLML

 | L4
 | SH4
Switch to spread rate


SH4.LMS4.SPRT

 | L4
 | SH4
Switch to flame length
show legend


SH5.LMS1.FLML

 | L1
 | SH5
Switch to spread rate


SH5.LMS1.SPRT

 | L1
 | SH5
Switch to flame length
show legend


SH5.LMS2.FLML

 | L2
 | SH5
Switch to spread rate


SH5.LMS2.SPRT

 | L2
 | SH5
Switch to flame length
show legend


SH5.LMS3.FLML

 | L3
 | SH5
Switch to spread rate


SH5.LMS3.SPRT

 | L3
 | SH5
Switch to flame length
show legend


SH5.LMS4.FLML

 | L4
 | SH5
Switch to spread rate


SH5.LMS4.SPRT

 | L4
 | SH5
Switch to flame length
show legend


SH6.LMS1.FLML

 | L1
 | SH6
Switch to spread rate


SH6.LMS1.SPRT

 | L1
 | SH6
Switch to flame length
show legend


SH6.LMS2.FLML

 | L2
 | SH6
Switch to spread rate


SH6.LMS2.SPRT

 | L2
 | SH6
Switch to flame length
show legend


SH6.LMS3.FLML

 | L3
 | SH6
Switch to spread rate


SH6.LMS3.SPRT

 | L3
 | SH6
Switch to flame length
show legend


SH6.LMS4.FLML

 | L4
 | SH6
Switch to spread rate


SH6.LMS4.SPRT

 | L4
 | SH6
Switch to flame length
show legend


SH7.LMS1.FLML

 | L1
 | SH7
Switch to spread rate


SH7.LMS1.SPRT

 | L1
 | SH7
Switch to flame length
show legend


SH7.LMS2.FLML

 | L2
 | SH7
Switch to spread rate


SH7.LMS2.SPRT

 | L2
 | SH7
Switch to flame length
show legend


SH7.LMS3.FLML

 | L3
 | SH7
Switch to spread rate


SH7.LMS3.SPRT

 | L3
 | SH7
Switch to flame length
show legend


SH7.LMS4.FLML

 | L4
 | SH7
Switch to spread rate


SH7.LMS4.SPRT

 | L4
 | SH7
Switch to flame length
show legend


SH8.LMS1.FLML

 | L1
 | SH8
Switch to spread rate


SH8.LMS1.SPRT

 | L1
 | SH8
Switch to flame length
show legend


SH8.LMS2.FLML

 | L2
 | SH8
Switch to spread rate


SH8.LMS2.SPRT

 | L2
 | SH8
Switch to flame length
show legend


SH8.LMS3.FLML

 | L3
 | SH8
Switch to spread rate


SH8.LMS3.SPRT

 | L3
 | SH8
Switch to flame length
show legend


SH8.LMS4.FLML

 | L4
 | SH8
Switch to spread rate


SH8.LMS4.SPRT

 | L4
 | SH8
Switch to flame length
show legend


SH9.LMS1.FLML

 | L1
 | SH9
Switch to spread rate


SH9.LMS1.SPRT

 | L1
 | SH9
Switch to flame length
show legend


SH9.LMS2.FLML

 | L2
 | SH9
Switch to spread rate


SH9.LMS2.SPRT

 | L2
 | SH9
Switch to flame length
show legend


SH9.LMS3.FLML

 | L3
 | SH9
Switch to spread rate


SH9.LMS3.SPRT

 | L3
 | SH9
Switch to flame length
show legend


SH9.LMS4.FLML

 | L4
 | SH9
Switch to spread rate


SH9.LMS4.SPRT

 | L4
 | SH9
Switch to flame length
show legend


TL1.LMS1.FLML

 | L1
 | TL1
Switch to spread rate


TL1.LMS1.SPRT

 | L1
 | TL1
Switch to flame length
show legend


TL2.LMS1.FLML

 | L1
 | TL2
Switch to spread rate


TL2.LMS1.SPRT

 | L1
 | TL2
Switch to flame length
show legend


TL3.LMS1.FLML

 | L1
 | TL3
Switch to spread rate


TL3.LMS1.SPRT

 | L1
 | TL3
Switch to flame length
show legend


TL4.LMS1.FLML

 | L1
 | TL4
Switch to spread rate


TL4.LMS1.SPRT

 | L1
 | TL4
Switch to flame length
show legend


TL5.LMS1.FLML

 | L1
 | TL5
Switch to spread rate


TL5.LMS1.SPRT

 | L1
 | TL5
Switch to flame length
show legend


TL6.LMS1.FLML

 | L1
 | TL6
Switch to spread rate


TL6.LMS1.SPRT

 | L1
 | TL6
Switch to flame length
show legend


TL7.LMS1.FLML

 | L1
 | TL7
Switch to spread rate


TL7.LMS1.SPRT

 | L1
 | TL7
Switch to flame length
show legend


TL8.LMS1.FLML

 | L1
 | TL8
Switch to spread rate


TL8.LMS1.SPRT

 | L1
 | TL8
Switch to flame length
show legend


TL9.LMS1.FLML

 | L1
 | TL9
Switch to spread rate


TL9.LMS1.SPRT

 | L1
 | TL9
Switch to flame length
show legend


TU1.LMS1.FLML

 | L1
 | TU1
Switch to spread rate


TU1.LMS1.SPRT

 | L1
 | TU1
Switch to flame length
show legend


TU1.LMS2.FLML

 | L2
 | TU1
Switch to spread rate


TU1.LMS2.SPRT

 | L2
 | TU1
Switch to flame length
show legend


TU1.LMS3.FLML

 | L3
 | TU1
Switch to spread rate


TU1.LMS3.SPRT

 | L3
 | TU1
Switch to flame length
show legend


TU1.LMS4.FLML

 | L4
 | TU1
Switch to spread rate


TU1.LMS4.SPRT

 | L4
 | TU1
Switch to flame length
show legend


TU2.LMS1.FLML

 | L1
 | TU2
Switch to spread rate


TU2.LMS1.SPRT

 | L1
 | TU2
Switch to flame length
show legend


TU2.LMS2.FLML

 | L2
 | TU2
Switch to spread rate


TU2.LMS2.SPRT

 | L2
 | TU2
Switch to flame length
show legend


TU2.LMS3.FLML

 | L3
 | TU2
Switch to spread rate


TU2.LMS3.SPRT

 | L3
 | TU2
Switch to flame length
show legend


TU2.LMS4.FLML

 | L4
 | TU2
Switch to spread rate


TU2.LMS4.SPRT

 | L4
 | TU2
Switch to flame length
show legend


TU3.LMS1.FLML

 | L1
 | TU3
Switch to spread rate


TU3.LMS1.SPRT

 | L1
 | TU3
Switch to flame length
show legend


TU3.LMS2.FLML

 | L2
 | TU3
Switch to spread rate


TU3.LMS2.SPRT

 | L2
 | TU3
Switch to flame length
show legend


TU3.LMS3.FLML

 | L3
 | TU3
Switch to spread rate


TU3.LMS3.SPRT

 | L3
 | TU3
Switch to flame length
show legend


TU3.LMS4.FLML

 | L4
 | TU3
Switch to spread rate


TU3.LMS4.SPRT

 | L4
 | TU3
Switch to flame length
show legend


TU4.LMS1.FLML

 | L1
 | TU4
Switch to spread rate


TU4.LMS1.SPRT

 | L1
 | TU4
Switch to flame length
show legend


TU4.LMS2.FLML

 | L2
 | TU4
Switch to spread rate


TU4.LMS2.SPRT

 | L2
 | TU4
Switch to flame length
show legend


TU4.LMS3.FLML

 | L3
 | TU4
Switch to spread rate


TU4.LMS3.SPRT

 | L3
 | TU4
Switch to flame length
show legend


TU4.LMS4.FLML

 | L4
 | TU4
Switch to spread rate


TU4.LMS4.SPRT

 | L4
 | TU4
Switch to flame length
show legend


TU5.LMS1.FLML

 | L1
 | TU5
Switch to spread rate


TU5.LMS1.SPRT

 | L1
 | TU5
Switch to flame length
show legend


TU5.LMS2.FLML

 | L2
 | TU5
Switch to spread rate


TU5.LMS2.SPRT

 | L2
 | TU5
Switch to flame length
show legend


TU5.LMS3.FLML

 | L3
 | TU5
Switch to spread rate


TU5.LMS3.SPRT

 | L3
 | TU5
Switch to flame length
show legend


TU5.LMS4.FLML

 | L4
 | TU5
Switch to spread rate


TU5.LMS4.SPRT

 | L4
 | TU5
Switch to flame length
show legend


TypeOneLegend

moisture scenario | graph line color | timelag class moisture content (percent)
 |  | 1-hr | 10-hr | 100-hr
D1 |  | 3 | 4 | 5
D2 |  | 6 | 7 | 8
D3 |  | 9 | 10 | 11
D4 |  | 12 | 13 | 14


Key

Fuel Model Selection Guide

The major fire-carrying fuel type is:

  1. Grass Nearly pure grass and/or forb type

  2. Grass-shrub Mixture of grass and shrub, up to about 50 percent shrub coverage

  3. Shrub Shrubs cover at least 50 percent of the site; grass sparse to nonexistent

  4. Timber-understory Grass or shrubs mixed with litter from forest canopy

  5. Timber litter Dead and down woody fuel (litter) beneath a forest canopy

  6. Slash-blowdown Activity fuel (slash) or debris from wind damage (blowdown)

  7. Non-burnable Insufficient wildland fuel to carry wildland fire under any condition.


Key-Grass

Grass

Pure or nearly pure grass and/or forb fuel type.

  1. Arid to semi-arid climate (rainfall deficient in summer). Extinction moisture content is 15 percent.

    1. GR1 Grass is short, patchy, and possibly heavily grazed. Spread rate moderate; flame length low.

    2. GR2 Moderately coarse continuous grass, average depth about 1 foot. Spread rate high; flame length moderate.

    3. GR4 Moderately coarse continuous grass, average depth about 2 feet. Spread rate very high; flame length high.

    4. GR7 Moderately coarse continuous grass, average depth about 3 feet. Spread rate very high; flame length very high.

  2. Sub-humid to humid climate (rainfall adequate in all seasons). Extinction moisture content is 30 to 40 percent.

    1. GR1 Grass is short, patchy, and possibly heavily grazed. Spread rate moderate; flame length low.

    2. GR3 Very coarse grass, average depth about 2 feet. Spread rate very high; flame length moderate.

    3. GR5 Dense, coarse grass, average depth about 1-2 feet. Spread rate very high; flame length high.

    4. GR6 Dryland grass about 1-2 feet tall. Spread rate very high; flame length very high.

    5. GR8 Heavy, coarse, continuous grass 3-5 feet tall. Spread rate very high; flame length very high.

    6. GR9 Very heavy, coarse, continuous grass 5-8 feet tall. Spread rate extreme; flame length extreme.


Key-Grass-shrub

Grass-shrub

Mixture of grass and shrub fuels, up to about 50 percent shrub coverage

  1. Arid to semi-arid climate (rainfall deficient in summer). Extinction moisture content is 15 percent.

    1. GS1 Shrubs are about 1 foot high, low grass load. Spread rate moderate; flame length low.

    2. GS2 Shrubs are 1-3 feet high, moderate grass load. Spread rate high; flame length moderate.

  2. Sub-humid to humid climate (rainfall adequate in all seasons). Extinction moisture content is 30 to 40 percent.

    1. GS3 Moderate grass/shrub load, average grass/shrub depth less than 2 feet. Spread rate high; flame length moderate.

    2. GS4 Heavy grass/shrub load, depth greater than 2 feet. Spread rate high; flame length very high.


Key-Non-burnable

Non-burnable

Insufficient wildland fuel to carry wildland fire under any condition. If wildland fire can spread, return to the guide and select a fuel model appropriate for the actual wildland fuel.

  1. NB1 Urban or suburban development; insufficient wildland fuel to carry wildland fire

  2. NB2 Snow/ice

  3. NB3 Agricultural field, maintained in non-burnable condition

  4. NB8 Open water

  5. NB9 Bare ground


Key-Shrub

Shrub

Shrubs cover at least 50 percent of the site. Grass is sparse to non-existent. Live shrub load has significant effect on fire behavior.

  1. Arid to semi-arid climate (rainfall deficient in summer). Extinction moisture content is 15 percent.

    1. SH1 Low shrub fuel load, fuelbed depth about 1 foot; some grass may be present. Spread rate very low; flame length very low.

    2. SH2 Moderate fuel load (higher than SH1), depth about 1 foot, no grass fuel present. Spread rate low; flame length low.

    3. SH5 Heavy shrub load, depth 4-6 feet. Spread rate very high; flame length very high.

    4. SH7 Very heavy shrub load, depth 4-6 feet. Spread rate lower than SH5, but flame length similar. Spread rate high; flame length very high.

  2. Sub-humid to humid climate (rainfall adequate in all seasons). Extinction moisture content is 30 to 40 percent.

    1. SH3 Moderate shrub load, possibly with pine overstory or herbaceous fuel, fuel bed depth 2-3 feet. Spread rate low; flame length low.

    2. SH4 Low to moderate shrub and litter load, possibly with pine overstory, fuel bed depth about 3 feet. Spread rate high; flame length moderate.

    3. SH6 Dense shrubs, little or no herb fuel, depth about 2 feet. Spread rate high; flame length high.

    4. SH8 Dense shrubs, little or no herb fuel, depth about 3 feet. Spread rates high; flame length high.

    5. SH9 Dense, finely branched shrubs with significant fine dead fuel, about 4-6 feet tall; some herbaceous fuel may be present. Spread rate high, flame length very high.


Key-Slash-blowdown

Slash-blowdown

Primary carrier of fire is activity fuel (slash) or debris from wind damage (blowdown)

  1. Fuelbed is activity fuel

    1. SB1 Fine fuel load is 10 to 20 tons/ac, weighted toward fuels 1 to 3 in diameter class, depth is less than 1 foot. Spread rate moderate; flame length low.

    2. SB2 Fine fuel load is 7 to 12 tons/ac, evenly distributed across 0 to 0.25, 0.25 to 1, and 1 to 3 inch diameter classes, depth is about 1 foot. Spread rate moderate; flame length moderate.

    3. SB3 Fine fuel load is 7 to 12 tons/ac, weighted toward 0 to 0.25 inch diameter class, depth is more than 1 foot. Spread rate high; flame length high.

  2. Fuelbed is blowdown

    1. SB2 Blowdown is scattered, with many trees still standing. Spread rate moderate; flame length moderate.

    2. SB3 Blowdown is moderate, trees compacted to near the ground. Spread rate high; flame length high.

    3. SB4 Blowdown is total, fuelbed not compacted, foliage still attached. Spread rate very high; flame length very high.


Key-Timber-litter

Timber litter

Dead and down woody fuel (litter) beneath a forest canopy; grass or shrubs not present in significant quantity.

  1. Fuelbed is recently burned but able to carry wildland fire

TL1 Light to moderate load, fuels 1 to 2 inches deep. Spread rate very low; flame length very low.

  2. Fuelbed not recently burned

    1. Fuelbed composed of broadleaf (hardwood) litter

      1. TL2 Low load, compact. Spread rate very low; flame length very low.

      2. TL6 Moderate load, less compact. Spread rate moderate; flame length low.

      3. TL9 Very high load, fluffy. Spread rate moderate; flame length moderate.

    2. Fuelbed composed of long-needle pine litter

      1. TL8 moderate load and compactness, may include small amount of herbaceous load. Spread rate moderate; flame length low.

    3. Fuelbed not composed broadleaf or long-needle pine litter

      1. Fuelbed includes both fine and coarse fuels

        1. TL4 Moderate load, includes small diameter downed logs. Spread rate low; flame length low.

        2. TL7 Heavy load, includes larger diameter downed logs. Spread rate low; flame length low.

      2. Fuelbed does not include coarse fuels

        1. TL3 Moderate load conifer litter. Spread rate very low; flame length low.

        2. TL5 High load conifer litter; light slash or mortality fuel. Spread rate low; flame length low.

        3. TL9 Very high load broadleaf litter; heavy needle-drape in otherwise sparse shrub layer. Spread rate moderate; flame length moderate.


kEY-tIMBER-OTHER

Timber-understory

Grass or shrubs mixed with litter from forest canopy.

  1. Semi-arid to sub-humid climate. Extinction moisture content is 20 percent.

    1. TU1 Fuelbed is low load of grass and/or shrub with litter. Spread rate low; flame length low.

    2. TU4 Fuelbed is short conifer trees with grass or moss understory (note). Spread rate moderate; flame length moderate.

    3. TU5 Fuelbed is high load conifer litter with shrub understory. Spread rate moderate; flame length moderate.

  2. Humid climate. Extinction moisture content is 30 percent.

    1. TU2 Fuelbed is moderate litter load with shrub component. Spread rate moderate; flame length low.

    2. TU3 Fuelbed is moderate litter load with grass and shrub components. Spread rate high; flame length moderate.


GRA.D1L1.FLML

GR1-5 |  | GR6-9
 | D1 |
 | L1 |
Switch to spread rate


GRA.D1L1.SPRT

GR1-5 |  | GR6-9
 | D1 |
 | L1 |
Switch to flame length


GRA.D1L2.FLML

GR1-5 |  | GR6-9
 | D1 |
 | L2 |
Switch to spread rate


GRA.D1L2.SPRT

GR1-5 |  | GR6-9
 | D1 |
 | L2 |
Switch to flame length


GRA.D1L3.FLML

GR1-5 |  | GR6-9
 | D1 |
 | L3 |
Switch to spread rate


GRA.D1L3.SPRT

GR1-5 |  | GR6-9
 | D1 |
 | L3 |
Switch to flame length


GRA.D1L4.FLML

GR1-5 |  | GR6-9
 | D1 |
 | L4 |
Switch to spread rate


GRA.D1L4.SPRT

GR1-5 |  | GR6-9
 | D1 |
 | L4 |
Switch to flame length


GRA.D2L1.FLML

GR1-5 |  | GR6-9
 | D2 |
 | L1 |
Switch to spread rate


GRA.D2L1.SPRT

GR1-5 |  | GR6-9
 | D2 |
 | L1 |
Switch to flame length


GRA.D2L2.FLML

GR1-5 |  | GR6-9
 | D2 |
 | L2 |
Switch to spread rate


GRA.D2L2.SPRT

GR1-5 |  | GR6-9
 | D2 |
 | L2 |
Switch to flame length


GRA.D2L3.FLML

GR1-5 |  | GR6-9
 | D2 |
 | L3 |
Switch to spread rate


GRA.D2L3.SPRT

GR1-5 |  | GR6-9
 | D2 |
 | L3 |
Switch to flame length


GRA.D2L4.FLML

GR1-5 |  | GR6-9
 | D2 |
 | L4 |
Switch to spread rate


GRA.D2L4.SPRT

GR1-5 |  | GR6-9
 | D2 |
 | L4 |
Switch to flame length


GRA.D3L1.FLML

GR1-5 |  | GR6-9
 | D3 |
 | L1 |
Switch to spread rate


GRA.D3L1.SPRT

GR1-5 |  | GR6-9
 | D3 |
 | L1 |
Switch to flame length


GRA.D3L2.FLML

GR1-5 |  | GR6-9
 | D3 |
 | L2 |
Switch to spread rate


GRA.D3L2.SPRT

GR1-5 |  | GR6-9
 | D3 |
 | L2 |
Switch to flame length


GRA.D3L3.FLML

GR1-5 |  | GR6-9
 | D3 |
 | L3 |
Switch to spread rate


GRA.D3L3.SPRT

GR1-5 |  | GR6-9
 | D3 |
 | L3 |
Switch to flame length


GRA.D3L4.FLML

GR1-5 |  | GR6-9
 | D3 |
 | L4 |
Switch to spread rate


GRA.D3L4.SPRT

GR1-5 |  | GR6-9
 | D3 |
 | L4 |
Switch to flame length


GRA.D4L1.FLML

GR1-5 |  | GR6-9
 | D4 |
 | L1 |
Switch to spread rate


GRA.D4L1.SPRT

GR1-5 |  | GR6-9
 | D4 |
 | L1 |
Switch to flame length


GRA.D4L2.FLML

GR1-5 |  | GR6-9
 | D4 |
 | L2 |
Switch to spread rate


GRA.D4L2.SPRT

GR1-5 |  | GR6-9
 | D4 |
 | L2 |
Switch to flame length


GRA.D4L3.FLML

GR1-5 |  | GR6-9
 | D4 |
 | L3 |
Switch to spread rate


GRA.D4L3.SPRT

GR1-5 |  | GR6-9
 | D4 |
 | L3 |
Switch to flame length


GRA.D4L4.FLML

GR1-5 |  | GR6-9
 | D4 |
 | L4 |
Switch to spread rate


GRA.D4L4.SPRT

GR1-5 |  | GR6-9
 | D4 |
 | L4 |
Switch to flame length


GRB.D1L1.FLML

GR1-5 |  | GR6-9
 | D1 |
 | L1 |
Switch to spread rate


GRB.D1L1.SPRT

GR1-5 |  | GR6-9
 | D1 |
 | L1 |
Switch to flame length


GRB.D1L2.FLML

GR1-5 |  | GR6-9
 | D1 |
 | L2 |
Switch to spread rate


GRB.D1L2.SPRT

GR1-5 |  | GR6-9
 | D1 |
 | L2 |
Switch to flame length


GRB.D1L3.FLML

GR1-5 |  | GR6-9
 | D1 |
 | L3 |
Switch to spread rate


GRB.D1L3.SPRT

GR1-5 |  | GR6-9
 | D1 |
 | L3 |
Switch to flame length


GRB.D1L4.FLML

GR1-5 |  | GR6-9
 | D1 |
 | L4 |
Switch to spread rate


GRB.D1L4.SPRT

GR1-5 |  | GR6-9
 | D1 |
 | L4 |
Switch to flame length


GRB.D2L1.FLML

GR1-5 |  | GR6-9
 | D2 |
 | L1 |
Switch to spread rate


GRB.D2L1.SPRT

GR1-5 |  | GR6-9
 | D2 |
 | L1 |
Switch to flame length


GRB.D2L2.FLML

GR1-5 |  | GR6-9
 | D2 |
 | L2 |
Switch to spread rate


GRB.D2L2.SPRT

GR1-5 |  | GR6-9
 | D2 |
 | L2 |
Switch to flame length


GRB.D2L3.FLML

GR1-5 |  | GR6-9
 | D2 |
 | L3 |
Switch to spread rate


GRB.D2L3.SPRT

GR1-5 |  | GR6-9
 | D2 |
 | L3 |
Switch to flame length


GRB.D2L4.FLML

GR1-5 |  | GR6-9
 | D2 |
 | L4 |
Switch to spread rate


GRB.D2L4.SPRT

GR1-5 |  | GR6-9
 | D2 |
 | L4 |
Switch to flame length


GRB.D3L1.FLML

GR1-5 |  | GR6-9
 | D3 |
 | L1 |
Switch to spread rate


GRB.D3L1.SPRT

GR1-5 |  | GR6-9
 | D3 |
 | L1 |
Switch to flame length


GRB.D3L2.FLML

GR1-5 |  | GR6-9
 | D3 |
 | L2 |
Switch to spread rate


GRB.D3L2.SPRT

GR1-5 |  | GR6-9
 | D3 |
 | L2 |
Switch to flame length


GRB.D3L3.FLML

GR1-5 |  | GR6-9
 | D3 |
 | L3 |
Switch to spread rate


GRB.D3L3.SPRT

GR1-5 |  | GR6-9
 | D3 |
 | L3 |
Switch to flame length


GRB.D3L4.FLML

GR1-5 |  | GR6-9
 | D3 |
 | L4 |
Switch to spread rate


GRB.D3L4.SPRT

GR1-5 |  | GR6-9
 | D3 |
 | L4 |
Switch to flame length


GRB.D4L1.FLML

GR1-5 |  | GR6-9
 | D4 |
 | L1 |
Switch to spread rate


GRB.D4L1.SPRT

GR1-5 |  | GR6-9
 | D4 |
 | L1 |
Switch to flame length


GRB.D4L2.FLML

GR1-5 |  | GR6-9
 | D4 |
 | L2 |
Switch to spread rate


GRB.D4L2.SPRT

GR1-5 |  | GR6-9
 | D4 |
 | L2 |
Switch to flame length


GRB.D4L3.FLML

GR1-5 |  | GR6-9
 | D4 |
 | L3 |
Switch to spread rate


GRB.D4L3.SPRT

GR1-5 |  | GR6-9
 | D4 |
 | L3 |
Switch to flame length


GRB.D4L4.FLML

GR1-5 |  | GR6-9
 | D4 |
 | L4 |
Switch to spread rate


GRB.D4L4.SPRT

GR1-5 |  | GR6-9
 | D4 |
 | L4 |
Switch to flame length


GSA.D1L1.FLML

 | D1
 | L1
Switch to spread rate


GSA.D1L1.SPRT

 | D1
 | L1
Switch to flame length


GSA.D1L2.FLML

 | D1
 | L2
Switch to spread rate


GSA.D1L2.SPRT

 | D1
 | L2
Switch to flame length


GSA.D1L3.FLML

 | D1
 | L3
Switch to spread rate


GSA.D1L3.SPRT

 | D1
 | L3
Switch to flame length


GSA.D1L4.FLML

 | D1
 | L4
Switch to spread rate


GSA.D1L4.SPRT

 | D1
 | L4
Switch to flame length


GSA.D2L1.FLML

 | D2
 | L1
Switch to spread rate


GSA.D2L1.SPRT

 | D2
 | L1
Switch to flame length


GSA.D2L2.FLML

 | D2
 | L2
Switch to spread rate


GSA.D2L2.SPRT

 | D2
 | L2
Switch to flame length


GSA.D2L3.FLML

 | D2
 | L3
Switch to spread rate


GSA.D2L3.SPRT

 | D2
 | L3
Switch to flame length


GSA.D2L4.FLML

 | D2
 | L4
Switch to spread rate


GSA.D2L4.SPRT

 | D2
 | L4
Switch to flame length


GSA.D3L1.FLML

 | D3
 | L1
Switch to spread rate


GSA.D3L1.SPRT

 | D3
 | L1
Switch to flame length


GSA.D3L2.FLML

 | D3
 | L2
Switch to spread rate


GSA.D3L2.SPRT

 | D3
 | L2
Switch to flame length


GSA.D3L3.FLML

 | D3
 | L3
Switch to spread rate


GSA.D3L3.SPRT

 | D3
 | L3
Switch to flame length


GSA.D3L4.FLML

 | D3
 | L4
Switch to spread rate


GSA.D3L4.SPRT

 | D3
 | L4
Switch to flame length


GSA.D4L1.FLML

 | D4
 | L1
Switch to spread rate


GSA.D4L1.SPRT

 | D4
 | L1
Switch to flame length


GSA.D4L2.FLML

 | D4
 | L2
Switch to spread rate


GSA.D4L2.SPRT

 | D4
 | L2
Switch to flame length


GSA.D4L3.FLML

 | D4
 | L3
Switch to spread rate


GSA.D4L3.SPRT

 | D4
 | L3
Switch to flame length


GSA.D4L4.FLML

 | D4
 | L4
Switch to spread rate


GSA.D4L4.SPRT

 | D4
 | L4
Switch to flame length


SBA.D1L1.FLML

SB1-2 |  | SB3-4
 | D1 |
Switch to spread rate


SBA.D1L1.SPRT

SB1-2 |  | SB3-4
 | D1 |
Switch to flame length


SBA.D2L1.FLML

SB1-2 |  | SB3-4
 | D2 |
Switch to spread rate


SBA.D2L1.SPRT

SB1-2 |  | SB3-4
 | D2 |
Switch to flame length


SBA.D3L1.FLML

SB1-2 |  | SB3-4
 | D3 |
Switch to spread rate


SBA.D3L1.SPRT

SB1-2 |  | SB3-4
 | D3 |
Switch to flame length


SBA.D4L1.FLML

SB1-2 |  | SB3-4
 | D4 |
Switch to spread rate


SBA.D4L1.SPRT

SB1-2 |  | SB3-4
 | D4 |
Switch to flame length


SBB.D1L1.FLML

SB1-2 |  | SB3-4
 | D1 |
Switch to spread rate


SBB.D1L1.SPRT

SB1-2 |  | SB3-4
 | D1 |
Switch to flame length


SBB.D2L1.FLML

SB1-2 |  | SB3-4
 | D2 |
Switch to spread rate


SBB.D2L1.SPRT

SB1-2 |  | SB3-4
 | D2 |
Switch to flame length


SBB.D3L1.FLML

SB1-2 |  | SB3-4
 | D3 |
Switch to spread rate


SBB.D3L1.SPRT

SB1-2 |  | SB3-4
 | D3 |
Switch to flame length


SBB.D4L1.FLML

SB1-2 |  | SB3-4
 | D4 |
Switch to spread rate


SBB.D4L1.SPRT

SB1-2 |  | SB3-4
 | D4 |
Switch to flame length


SHA.D1L1.FLML

SH1-5 |  | SH6-9
 | D1 |
 | L1 |
Switch to spread rate


SHA.D1L1.SPRT

SH1-5 |  | SH6-9
 | D1 |
 | L1 |
Switch to flame length


SHA.D1L2.FLML

SH1-5 |  | SH6-9
 | D1 |
 | L2 |
Switch to spread rate


SHA.D1L2.SPRT

SH1-5 |  | SH6-9
 | D1 |
 | L2 |
Switch to flame length


SHA.D1L3.FLML

SH1-5 |  | SH6-9
 | D1 |
 | L3 |
Switch to spread rate


SHA.D1L3.SPRT

SH1-5 |  | SH6-9
 | D1 |
 | L3 |
Switch to flame length


SHA.D1L4.FLML

SH1-5 |  | SH6-9
 | D1 |
 | L4 |
Switch to spread rate


SHA.D1L4.SPRT

SH1-5 |  | SH6-9
 | D1 |
 | L4 |
Switch to flame length


SHA.D2L1.FLML

SH1-5 |  | SH6-9
 | D2 |
 | L1 |
Switch to spread rate


SHA.D2L1.SPRT

SH1-5 |  | SH6-9
 | D2 |
 | L1 |
Switch to flame length


SHA.D2L2.FLML

SH1-5 |  | SH6-9
 | D2 |
 | L2 |
Switch to spread rate


SHA.D2L2.SPRT

SH1-5 |  | SH6-9
 | D2 |
 | L2 |
Switch to flame length


SHA.D2L3.FLML

SH1-5 |  | SH6-9
 | D2 |
 | L3 |
Switch to spread rate


SHA.D2L3.SPRT

SH1-5 |  | SH6-9
 | D2 |
 | L3 |
Switch to flame length


SHA.D2L4.FLML

SH1-5 |  | SH6-9
 | D2 |
 | L4 |
Switch to spread rate


SHA.D2L4.SPRT

SH1-5 |  | SH6-9
 | D2 |
 | L4 |
Switch to flame length


SHA.D3L1.FLML

SH1-5 |  | SH6-9
 | D3 |
 | L1 |
Switch to spread rate


SHA.D3L1.SPRT

SH1-5 |  | SH6-9
 | D3 |
 | L1 |
Switch to flame length


SHA.D3L2.FLML

SH1-5 |  | SH6-9
 | D3 |
 | L2 |
Switch to spread rate


SHA.D3L2.SPRT

SH1-5 |  | SH6-9
 | D3 |
 | L2 |
Switch to flame length


SHA.D3L3.FLML

SH1-5 |  | SH6-9
 | D3 |
 | L3 |
Switch to spread rate


SHA.D3L3.SPRT

SH1-5 |  | SH6-9
 | D3 |
 | L3 |
Switch to flame length


SHA.D3L4.FLML

SH1-5 |  | SH6-9
 | D3 |
 | L4 |
Switch to spread rate


SHA.D3L4.SPRT

SH1-5 |  | SH6-9
 | D3 |
 | L4 |
Switch to flame length


SHA.D4L1.FLML

SH1-5 |  | SH6-9
 | D4 |
 | L1 |
Switch to spread rate


SHA.D4L1.SPRT

SH1-5 |  | SH6-9
 | D4 |
 | L1 |
Switch to flame length


SHA.D4L2.FLML

SH1-5 |  | SH6-9
 | D4 |
 | L2 |
Switch to spread rate


SHA.D4L2.SPRT

SH1-5 |  | SH6-9
 | D4 |
 | L2 |
Switch to flame length


SHA.D4L3.FLML

SH1-5 |  | SH6-9
 | D4 |
 | L3 |
Switch to spread rate


SHA.D4L3.SPRT

SH1-5 |  | SH6-9
 | D4 |
 | L3 |
Switch to flame length


SHA.D4L4.FLML

SH1-5 |  | SH6-9
 | D4 |
 | L4 |
Switch to spread rate


SHA.D4L4.SPRT

SH1-5 |  | SH6-9
 | D4 |
 | L4 |
Switch to flame length


SHB.D1L1.FLML

SH1-5 |  | SH6-9
 | D1 |
 | L1 |
Switch to spread rate


SHB.D1L1.SPRT

SH1-5 |  | SH6-9
 | D1 |
 | L1 |
Switch to flame length


SHB.D1L2.FLML

SH1-5 |  | SH6-9
 | D1 |
 | L2 |
Switch to spread rate


SHB.D1L2.SPRT

SH1-5 |  | SH6-9
 | D1 |
 | L2 |
Switch to flame length


SHB.D1L3.FLML

SH1-5 |  | SH6-9
 | D1 |
 | L3 |
Switch to spread rate


SHB.D1L3.SPRT

SH1-5 |  | SH6-9
 | D1 |
 | L3 |
Switch to flame length


SHB.D1L4.FLML

SH1-5 |  | SH6-9
 | D1 |
 | L4 |
Switch to spread rate


SHB.D1L4.SPRT

SH1-5 |  | SH6-9
 | D1 |
 | L4 |
Switch to flame length


SHB.D2L1.FLML

SH1-5 |  | SH6-9
 | D2 |
 | L1 |
Switch to spread rate


SHB.D2L1.SPRT

SH1-5 |  | SH6-9
 | D2 |
 | L1 |
Switch to flame length


SHB.D2L2.FLML

SH1-5 |  | SH6-9
 | D2 |
 | L2 |
Switch to spread rate


SHB.D2L2.SPRT

SH1-5 |  | SH6-9
 | D2 |
 | L2 |
Switch to flame length


SHB.D2L3.FLML

SH1-5 |  | SH6-9
 | D2 |
 | L3 |
Switch to spread rate


SHB.D2L3.SPRT

SH1-5 |  | SH6-9
 | D2 |
 | L3 |
Switch to flame length


SHB.D2L4.FLML

SH1-5 |  | SH6-9
 | D2 |
 | L4 |
Switch to spread rate


SHB.D2L4.SPRT

SH1-5 |  | SH6-9
 | D2 |
 | L4 |
Switch to flame length


SHB.D3L1.FLML

SH1-5 |  | SH6-9
 | D3 |
 | L1 |
Switch to spread rate


SHB.D3L1.SPRT

SH1-5 |  | SH6-9
 | D3 |
 | L1 |
Switch to flame length


SHB.D3L2.FLML

SH1-5 |  | SH6-9
 | D3 |
 | L2 |
Switch to spread rate


SHB.D3L2.SPRT

SH1-5 |  | SH6-9
 | D3 |
 | L2 |
Switch to flame length


SHB.D3L3.FLML

SH1-5 |  | SH6-9
 | D3 |
 | L3 |
Switch to spread rate


SHB.D3L3.SPRT

SH1-5 |  | SH6-9
 | D3 |
 | L3 |
Switch to flame length


SHB.D3L4.FLML

SH1-5 |  | SH6-9
 | D3 |
 | L4 |
Switch to spread rate


SHB.D3L4.SPRT

SH1-5 |  | SH6-9
 | D3 |
 | L4 |
Switch to flame length


SHB.D4L1.FLML

SH1-5 |  | SH6-9
 | D4 |
 | L1 |
Switch to spread rate


SHB.D4L1.SPRT

SH1-5 |  | SH6-9
 | D4 |
 | L1 |
Switch to flame length


SHB.D4L2.FLML

SH1-5 |  | SH6-9
 | D4 |
 | L2 |
Switch to spread rate


SHB.D4L2.SPRT

SH1-5 |  | SH6-9
 | D4 |
 | L2 |
Switch to flame length


SHB.D4L3.FLML

SH1-5 |  | SH6-9
 | D4 |
 | L3 |
Switch to spread rate


SHB.D4L3.SPRT

SH1-5 |  | SH6-9
 | D4 |
 | L3 |
Switch to flame length


SHB.D4L4.FLML

SH1-5 |  | SH6-9
 | D4 |
 | L4 |
Switch to spread rate


SHB.D4L4.SPRT

SH1-5 |  | SH6-9
 | D4 |
 | L4 |
Switch to flame length


TLA.D1L1.FLML

TL1-5 |  | TL6-9
 | D1 |
Switch to spread rate


TLA.D1L1.SPRT

TL1-5 |  | TL6-9
 | D1 |
Switch to flame length


TLA.D2L1.FLML

TL1-5 |  | TL6-9
 | D2 |
Switch to spread rate


TLA.D2L1.SPRT

TL1-5 |  | TL6-9
 | D2 |
Switch to flame length


TLA.D3L1.FLML

TL1-5 |  | TL6-9
 | D3 |
Switch to spread rate


TLA.D3L1.SPRT

TL1-5 |  | TL6-9
 | D3 |
Switch to flame length


TLA.D4L1.FLML

TL1-5 |  | TL6-9
 | D4 |
Switch to spread rate


TLA.D4L1.SPRT

TL1-5 |  | TL6-9
 | D4 |
Switch to flame length


TLB.D1L1.FLML

TL1-5 |  | TL6-9
 | D1 |
Switch to spread rate


TLB.D1L1.SPRT

TL1-5 |  | TL6-9
 | D1 |
Switch to flame length


TLB.D2L1.FLML

TL1-5 |  | TL6-9
 | D2 |
Switch to spread rate


TLB.D2L1.SPRT

TL1-5 |  | TL6-9
 | D2 |
Switch to flame length


TLB.D3L1.FLML

TL1-5 |  | TL6-9
 | D3 |
Switch to spread rate


TLB.D3L1.SPRT

TL1-5 |  | TL6-9
 | D3 |
Switch to flame length


TLB.D4L1.FLML

TL1-5 |  | TL6-9
 | D4 |
Switch to spread rate


TLB.D4L1.SPRT

TL1-5 |  | TL6-9
 | D4 |
Switch to flame length


TUA.D1L1.FLML

 | D1
 | L1
Switch to spread rate


TUA.D1L1.SPRT

 | D1
 | L1
Switch to flame length


TUA.D1L2.FLML

 | D1
 | L2
Switch to spread rate


TUA.D1L2.SPRT

 | D1
 | L2
Switch to flame length


TUA.D1L3.FLML

 | D1
 | L3
Switch to spread rate


TUA.D1L3.SPRT

 | D1
 | L3
Switch to flame length


TUA.D1L4.FLML

 | D1
 | L4
Switch to spread rate


TUA.D1L4.SPRT

 | D1
 | L4
Switch to flame length


TUA.D2L1.FLML

 | D2
 | L1
Switch to spread rate


TUA.D2L1.SPRT

 | D2
 | L1
Switch to flame length


TUA.D2L2.FLML

 | D2
 | L2
Switch to spread rate


TUA.D2L2.SPRT

 | D2
 | L2
Switch to flame length


TUA.D2L3.FLML

 | D2
 | L3
Switch to spread rate


TUA.D2L3.SPRT

 | D2
 | L3
Switch to flame length


TUA.D2L4.FLML

 | D2
 | L4
Switch to spread rate


TUA.D2L4.SPRT

 | D2
 | L4
Switch to flame length


TUA.D3L1.FLML

 | D3
 | L1
Switch to spread rate


TUA.D3L1.SPRT

 | D3
 | L1
Switch to flame length


TUA.D3L2.FLML

 | D3
 | L2
Switch to spread rate


TUA.D3L2.SPRT

 | D3
 | L2
Switch to flame length


TUA.D3L3.FLML

 | D3
 | L3
Switch to spread rate


TUA.D3L3.SPRT

 | D3
 | L3
Switch to flame length


TUA.D3L4.FLML

 | D3
 | L4
Switch to spread rate


TUA.D3L4.SPRT

 | D3
 | L4
Switch to flame length


TUA.D4L1.FLML

 | D4
 | L1
Switch to spread rate


TUA.D4L1.SPRT

 | D4
 | L1
Switch to flame length


TUA.D4L2.FLML

 | D4
 | L2
Switch to spread rate


TUA.D4L2.SPRT

 | D4
 | L2
Switch to flame length


TUA.D4L3.FLML

 | D4
 | L3
Switch to spread rate


TUA.D4L3.SPRT

 | D4
 | L3
Switch to flame length


TUA.D4L4.FLML

 | D4
 | L4
Switch to spread rate


TUA.D4L4.SPRT

 | D4
 | L4
Switch to flame length


GR1.P1

GR1 (101) Photo 1

close

Click to close

version 1.0 (September 2005)


GR1.P2

GR1 (101) Photo 2

close

version 1.0 (September 2005)


GR2.P1

GR2 (102) Photo 1

close

version 1.0 (September 2005)


GR2.P2

GR2 (102) Photo 2

close

version 1.0 (September 2005)


GR3.P1

GR3 (103) Photo 1

close

version 1.0 (September 2005)


GR3.P2

GR3 (103) Photo 2

close

version 1.0 (September 2005)


GR4.P1

GR4 (104) Photo 1

close

version 1.0 (September 2005)


GR4.P2

GR4 (104) Photo 2

close

version 1.0 (September 2005)


GR5.P1

GR5 (105) Photo 1

close

version 1.0 (September 2005)


GR5.P2

GR5 (105) Photo 2

close

version 1.0 (September 2005)


GR6.P1

GR6 (106) Photo 1

close

version 1.0 (September 2005)


GR6.P2

GR6 (106) Photo 2

close

version 1.0 (September 2005)


GR7.P1

GR7 (107) Photo 1

close

version 1.0 (September 2005)


GR7.P2

GR7 (107) Photo 2

close

version 1.0 (September 2005)


GR8.P1

GR8 (108) Photo 1

close

version 1.0 (September 2005)


GR8.P2

GR8 (108) Photo 2

close

version 1.0 (September 2005)


GR9.P1

GR9 (109) Photo 1

close

version 1.0 (September 2005)


GR9.P2

GR9 (109) Photo 2

close

version 1.0 (September 2005)


GS1.P1

GS1 (121) Photo 1

close

version 1.0 (September 2005)


GS1.P2

GS1 (121) Photo 2

close

version 1.0 (September 2005)


GS2.P1

GS2 (122) Photo 1

close

version 1.0 (September 2005)


GS2.P2

GS2 (122) Photo 2

close

version 1.0 (September 2005)


GS3.P1

GS3 (123) Photo 1

close

version 1.0 (September 2005)


GS3.P2

GS3 (123) Photo 2

close

version 1.0 (September 2005)


GS4.P1

GS4 (124) Photo 1

close

version 1.0 (September 2005)


GS4.P2

GS4 (124) Photo 2

close

version 1.0 (September 2005)


BobBurgan

Robert E. Burgan retired as a Supervisory Research Forester, Applications Team, Fire Behavior Research, Intermountain Fire Sciences Laboratory, Missoula, MT. He was one of the developers of the 1978 National Fire Danger Rating System and he made the 1988 revisions of the 1978 NFDRS. The National Fire Danger Rating System is currently in use by many state and federal land management agencies. He also developed the fuels portion of the fire behavior prediction system BEHAVE. BEHAVE is used nationally and internationally to predict real time fire behavior. He was the lead Forest Service scientist, working with scientists at the USGS EROS Data Center to develop the greenness maps now used to help assess fire potential nationally. He was the lead scientist in developing a national 1km resolution fuel model map from the Land Cover Characteristics Database provided by the EROS Data Center. He was the initial developer of the fire potential index and has worked closely with EROS Data Center scientists and others to improve it, as well as with scientists in Europe to implement it there.


Custom Fuel Models

When confronted with any given fuel/fire situation, all available fuel models should be inspected to determine if one or more can satisfactorily represent the situation. This requires more than just looking at the representative photo(s). The fuel parameters themselves should be inspected and the behavior of candidate models tested for expected fuel moisture, wind and slope conditions. If none of the fuel models will satisfactorily represent expected or observed fire behavior (spread rates and flame lengths), then a new or revised fuel model may be necessary. Situations that might suggest the need for a fuel modeling effort include significant discrepancies in one or more fuel class loads, fuel bed depth, or dead fuel moisture of extinction. Revising an existing fuel model is the best approach. Obtaining the data to develop a new fuel model from scratch requires significant fieldwork and model testing.

Custom fuel modeling involves inputting measurements or estimates of all the fuel model parameters described above, then comparing the fire behavior outputs (primarily spread rate and flame length) against known fire behavior at various fuel moistures, slopes, and wind speeds. The “known” fire behavior may be measured values, but is more likely to be expert opinion, as measurements of spread rates and flame lengths, along with the attendant environmental situations, are difficult to obtain. Fuel modeling is a technical endeavor, requiring a working knowledge of the Rothermel fire spread model, (Rothermel 1972) as well as familiarity with the fuel modeling capability of BehavePlus. Theory and practical application of fuel modeling is given by Burgan (1984, 1987).


Default Color Values

Define RGB values for each fuel model here, to be used in GIS mapping applications. Include both a general fuel type color and a color for each of the 40 fuel models.


How to browse charts

Type topic text here.


How to browse models

Type topic text here.

how to browse charts


JoeScott

Joe H. Scott has been a Forester with Systems for Environmental Management, a non-profit research group based in Missoula, MT, since 1996. He is the lead developer of NEXUS, a system for assessing crown fire potential; co-developer of FireWords, an annotated, electronic glossary of fire science terminology; and co-developer of FuelCalc, a system for computing, summarizing, and formatting ground, surface, and crown fuel characteristics from standard inventory methods. Joe has a B.S. in Forestry and Resource Management from the University of California at Berkeley and an M.S. in Forestry from the University of Montana.


LevelsofCuring

table 1 -- level of curing vs. live herbaceous moisture content

level of curing |  | live herbaceous moisture content
uncured | 0% | 120% or more
one-quarter | 25 | 98
one-third | 33 | 90
one-half | 50 | 75
two-thirds | 66 | 60
three-quarters | 75 | 53
fully cured | 100 | 30 or less


QuizAnswers

Quiz -- School Solutions

  1. What kind of fuel model does this document address? What kinds are not addressed?

This document addresses only fuel models for simulating surface fire behavior using Rothermel's (1972) fire spread model, often called "fire behavior fuel models". The fuel model set developed does not address fuel loading models (also called fire effects fuel models) or NFDRS fuel models.

more info

  2. The original 13 fuel models were designed for "the severe period of the fire season when wildfires pose greater control problems ...". How does using dynamic fuel models improve fire behavior predictions for times other than the most severe period of the fire season?

Because they were designed for the severe period of the fire season, the original 13 fuel models contain almost no live herbaceous fuel. Only fuel model 2 (timber with grass and understory) contains live herbaceous fuel. Other grass models assume the grass component is fully cured. By using dynamic fuel models, the new fuel model set can better simulate fire behavior when the fuelbed is not fully cured.

more info

  3. If you use a live herbaceous moisture content of 90%, what is the implied level of curing (percent)? What fraction of the live herbaceous fuel load is allocated to dead?

According to table 2, a 90% live herbaceous moisture content implies live herbaceous fuels are one-third cured. In that case, one-third (33%) of the live herbaceous fuel load is allocated to dead herbaceous fuel.

more info

  4. If your herbaceous fuelbed is approximately two-thirds cured, what live herbaceous moisture content should you use?

Working "backward" in table 2, if the fuelbed is two-thirds cured we should use a live herbaceous moisture content of 60%.

more info

  5. Describe the relationship between this new set of fuel models and the original set of 13 fuel models.

Each fuel model set stands alone. The selection guide for the new set points to models in the new set only. The range of fire behavior predicted using original 13 models is encompassed by the range predicted with the new set, so continuing to use the original set is not required. However, the original set is still available for use.

  6. What are the three parts of the fuel model naming convention? Which part is designed for input to fire behavior programs and communication among wildland fire managers and scientists? What is the purpose of the fuel model number?

The fuel model naming convention consists of a fuel model number, code, and name. The alpha-numeric fuel model code is designed for communication and input to fire behavior systems. The fuel model number is designed for use within fire behavior modeling systems and in mapping applications.

more info

  7. How can these new fuel models be used to predict post-frontal smoldering fuel consumption?

These fuel models are for fire behavior modeling with Rothermel's surface fire spread model only. Therefore, they cannot be used to predict post-frontal fuel consumption.

more info

  8. What two tools are provided to help fuel managers select a new fuel model?

This document includes a fuel model selection guide for guidance in selecting a fuel model from scratch, and a set of fuel model crosswalks for selecting a new fuel model based on one of the original 13.

more info

  9. Why are the fuel model numbers grouped by major fire-carrying fuel type? Why do the blocks of fuel numbers for each fuel type include more numbers than are currently used?

Fuel model numbers are grouped by major fire-carrying fuel type to facilitate mapping of fuel type groups. Number blocks for each fuel type contain more numbers than are currently assigned to facilitate inclusion of local or regional custom fuel models and to accommodate future standard fuel models.

more info

  10. Why are several non-burnable fuel models included in the new set?

Non-burnable fuel models are included so that a fuel model map will display the areas that will not carry a spreading wildland fire, as well as the underlying reason. This will aid in interpreting fuel model maps.

more info

  11. Why do fuel model names often refer to moisture level of the climate?

Dead fuel moisture of extinction is a parameter of each fuel model. Fuel models with high extinction moisture tend to burn well at higher moisture contents, whereas fuel models with low extinction moisture content require low fuel moistures to burn well. Extinction moisture is generally associated with moisture level of the climate. In high-humidity climates, extinction moisture tends to be higher; in dry climates, it tends to be lower.

more info

  12. How were the fuel models ordered within a fire-carrying fuel type?

Within each fire-carrying fuel type group, fuel models are ordered by increasing heat per unit area (HPA). HPA is not affected by slope or windspeed, but is affected by fuel moisture content. Ordering of the fuel models was done at 8 percent dead (all timelag classes) and 75 percent live fuel moisture (both herbaceous and woody).

more info

  13. Should all agricultural land always be assigned to NB3 (agricultural)?

No. Fuel model NB3 is for agricultural land that is maintained in a non-burnable condition, such as cultivated and irrigated crops. Some agricultural land can burn as a spreading wildland fire, such as cured grain crops or orchards where grass is allowed to grow and cure. The fuel model selected for these areas should be determined from the characteristics of the fire-carrying fuel characteristics within the agricultural area.

more info

  14. Can fuel model NB1 (urban/developed) be used to simulate the spread rate and intensity of a wildland/urban interface fire?

No. By definition, any area mapped as NB1 will not burn as a spreading wildland fire. Wildland/urban interface areas that will support wildland fire spread should be mapped to the fuel model appropriate for the wildland fuel.

more info

To answer the following questions it will be necessary to refer to the fuel model documentation (fire behavior charts, crosswalks, or selection guide). A fire behavior processor that includes the new fuel models may be helpful, but is not necessary.

  15. Which new fuel model is suggested if you want one that produces spread rate slightly lower than and flame length comparable to original fuel model 1 (short grass)?

By consulting the Grass Fuel Model Crosswalk, we see that fuel model GR2 produces the desired fire behavior characteristics. This information is also displayed the Expected Fire Behavior section of the GR2 page.

  16. Which fuel model is suggested if you want one as close as possible to original fuel model 8 (compact timber litter)?

Although the Timber Fuel Model Crosswalk and fire behavior comparison charts indicate that TL3 has comparable spread rate and intensity to original fuel model 8, the closest possible match is to continue using fuel model 8, which is still available for use.

  17. Which fuel model does the fuel model selection guide suggest if the major fire-carrying fuel type is shrubs, the fuelbed is located in a dry climate, shrub load is very heavy, and depth is about 5 feet? How does fire behavior (spread rate and flame length) generally compare with original fuel model 4 (Chaparral)?

The Fuel Model Selection Guide suggests fuel model SH7. Using "Compare SH7 with other similar fuel model" link under the Expected Fire Behavior section, we see that spread rate of SH7 appears to be roughly half, and flame length more than half of that predicted for fuel model 4. Using the Shrub Fuel Model Crosswalk, we see that for moisture scenario D2L1, both spread rate and flame length are slightly (15-50 percent) lower for SH7 than fuel model 4.

  18. What is the approximate predicted flame length and spread rate using fuel model SH5 and moisture scenario D1L1 if the midflame wind speed is 6 mi/hr?

Following the "Compare SH5 with other similar fuel model" link under the Expected Fire Behavior section of the SH5 page, we see that predicted spread rate is about 115 chains/hr and predicted flame length is about 20 ft.


RelativeBehaviorClass

Adjective Class | Relative change in fire behavior (percent change from original model)
Comparable | 0-15
Slightly higher/lower | 15-50
Higher/lower | 50-100
Much higher/lower | 100-200
Significantly higher/lower | 200+

version 1.0 (September 2005)


Units

quantity | units
fuel load | t/ac
SAV | 1/ft
fuelbed depth | ft
Extinction moisture | percent
heat content | BTU/lb


WAFchart

version 1.0 (September 2005)


Wind Adjustment Factors

Some fire behavior modeling systems contain methods for estimating wind adjustment factor, the ratio of midflame to 20-ft wind speeds. This topic is for use when you must estimate wind adjustment factor without the aid of a fire modeling system.

For the original 13 fuel models, Rothermel (1983) provided a guideline for estimating wind adjustment factor for each fuel model based loosely on Albini and Baughman (1979). For an automated approach within FARSITE, Finney (1998) employed the two Albini and Baughman (1979) wind adjustment factor models -- one for exposed fuels on flat ground and another for fuels under a forest canopy on flat ground. We show the results of those two models here to use as a starting point in estimating wind adjustment factor on flat ground. BehavePlus (Andrews and others 2003) employs a similar use of the Albini and Baughman model.

Forest canopy present

For fuel beneath a forest canopy (defined here as fuel beneath canopy cover greater than 5 percent) on level ground, use the following chart or table to estimate wind reduction factor for all fuel models. Both chart and table assume level ground; a different wind adjustment factor may be appropriate for areas exposed to the wind by terrain. Finney (1998) uses this model in FARSITE to compute wind reduction by the canopy regardless of topographic position. The curves for stand heights are grouped tightly together; stand height is not a strong predictor of wind adjustment factor in this model. If you do not know stand height, use the table for an approximate value based on canopy cover alone. The chart and table are based on calculations that assume stand-average crown ratio is 0.5, whereas FARSITE assumes 1.0, giving a slightly different result.

Canopy Cover | Wind Adjustment Factor
0-5 | use table below
5-10 | 0.30
10-15 | 0.25
15-30 | 0.20
30-50 | 0.15
50-100 | 0.10

click image to enlarge

Forest canopy not present

For fuels on level ground not beneath a forest canopy (canopy cover less than 5 percent), Albini and Baughman's (1979) model suggests the following wind adjustment factors for each fuel model. In this model, wind adjustment factor is a function of fuelbed depth and height above the ground for the measurement. Following Finney (1998), this table computes average wind adjustment factor from the top of the fuelbed to a height above ground equal to 2 times the fuelbed depth. The values reported here are identical to those used for exposed fuel in FARSITE and BehavePlus. Values computed for the original 13 fuel models are included for comparison.

NOTE: any of the fuel models (especially the TU and TL fuel models) may be covered by a forest canopy; in those cases, use the table or chart above.

grass |  | grass-shrub |  | shrub |  | timber-understory |  | timber litter |  | slash-blowdown |  | original 13
GR1 | 0.3 | GS1 | 0.4 | SH1 | 0.4 | TU1 | 0.3 | TL1 | 0.3 | SB1 | 0.4 | 1 | 0.4
GR2 | 0.4 | GS2 | 0.4 | SH2 | 0.4 | TU2 | 0.4 | TL2 | 0.3 | SB2 | 0.4 | 2 | 0.4
GR3 | 0.4 | GS3 | 0.4 | SH3 | 0.4 | TU3 | 0.4 | TL3 | 0.3 | SB3 | 0.4 | 3 | 0.4
GR4 | 0.4 | GS4 | 0.4 | SH4 | 0.5 | TU4 | 0.3 | TL4 | 0.3 | SB4 | 0.4 | 4 | 0.5
GR5 | 0.4 |  |  | SH5 | 0.5 | TU5 | 0.4 | TL5 | 0.3 |  |  | 5 | 0.4
GR6 | 0.4 |  |  | SH6 | 0.4 |  |  | TL6 | 0.3 |  |  | 6 | 0.4
GR7 | 0.5 |  |  | SH7 | 0.5 |  |  | TL7 | 0.3 |  |  | 7 | 0.4
GR8 | 0.5 |  |  | SH8 | 0.5 |  |  | TL8 | 0.3 |  |  | 8 | 0.3
GR9 | 0.5 |  |  | SH9 | 0.5 |  |  | TL9 | 0.3 |  |  | 9 | 0.3
 |  |  |  |  |  |  |  |  |  |  |  | 10 | 0.4
 |  |  |  |  |  |  |  |  |  |  |  | 11 | 0.4
 |  |  |  |  |  |  |  |  |  |  |  | 12 | 0.4
 |  |  |  |  |  |  |  |  |  |  |  | 13 | 0.5


Wind Limit

While wind generally increases fire spread rate and intensity, there is a limit to this effect. McArthur (1969) measured rate of spread on heading grass fires in Australia and found that excessive wind actually reduced the spread rate. Although the fire model used in BehavePlus does not predict reduced spread rate at high wind speeds, it does identify when the maximum spread rate has been reached, that is, when the effective wind speed (mi/h) equals 1/100 of the reaction intensity (Btu/ft2/min). Effective wind speed is the no-slope midflame wind speed that produces the same spread rate as a fire burning upslope and upwind. Effective wind speeds having a magnitude greater than 0.01 times the reaction intensity will not increase the calculated rate of spread. This effect occurs primarily in low intensity fires, when the wind forces are stronger than the convective forces of the fire.

For example, for moisture scenario 1 (MS1), 1976 FB model 1 (short grass) produces a maximum spread rate when the effective windspeed is 9.6 mi/h, while a 36 mi/h effective wind speed is required to reach the wind speed limit for FB model 3 (tall grass) for the same moisture scenario. For this reason, many of the charts show a horizontal line when the maximum reliable wind speed is reached.


SB1.P1

SB1 (201) Photo 1

close

version 1.0 (September 2005)


SB1.P2

SB1 (201) Photo 2

close

version 1.0 (September 2005)


SB2.P1

SB2 (202) Photo 1

close

version 1.0 (September 2005)


SB2.P2

SB2 (202) Photo 2

close

version 1.0 (September 2005)


SB3.P1

SB3 (203) Photo 1

close

version 1.0 (September 2005)


SB3.P2

SB3 (203) Photo 2

close

version 1.0 (September 2005)


SB4.P1

SB4 (204) Photo 1

close

version 1.0 (September 2005)


SB4.P2

SB4 (204) Photo 2

close

version 1.0 (September 2005)


D1L1

CLASS | MC
1-HR | 3%
10-HR | 4
100-HR | 5
HERB | 30
WOODY | 60


D1L2

CLASS | MC
1-HR | 3%
10-HR | 4
100-HR | 5
HERB | 60
WOODY | 90


D1L3

CLASS | MC
1-HR | 3%
10-HR | 4
100-HR | 5
HERB | 90
WOODY | 120


D1L4

CLASS | MC
1-HR | 3%
10-HR | 4
100-HR | 5
HERB | 120
WOODY | 150


D2L1

CLASS | MC
1-HR | 6%
10-HR | 7
100-HR | 8
HERB | 30
WOODY | 60


D2L2

CLASS | MC
1-HR | 6%
10-HR | 7
100-HR | 8
HERB | 60
WOODY | 90


D2L3

CLASS | MC
1-HR | 6%
10-HR | 7
100-HR | 8
HERB | 90
WOODY | 120


D2L4

CLASS | MC
1-HR | 6%
10-HR | 7
100-HR | 8
HERB | 120
WOODY | 150


D3L1

CLASS | MC
1-HR | 9%
10-HR | 10
100-HR | 11
HERB | 30
WOODY | 60


D3L2

CLASS | MC
1-HR | 9%
10-HR | 10
100-HR | 11
HERB | 60
WOODY | 90


D3L3

CLASS | MC
1-HR | 9%
10-HR | 10
100-HR | 11
HERB | 90
WOODY | 120


D3L4

CLASS | MC
1-HR | 9%
10-HR | 10
100-HR | 11
HERB | 120
WOODY | 150


D4L1

CLASS | MC
1-HR | 12%
10-HR | 13
100-HR | 14
HERB | 30
WOODY | 60


D4L2

CLASS | MC
1-HR | 12%
10-HR | 13
100-HR | 14
HERB | 60
WOODY | 90


D4L3

CLASS | MC
1-HR | 12%
10-HR | 13
100-HR | 14
HERB | 90
WOODY | 120


D4L4

CLASS | MC
1-HR | 12%
10-HR | 13
100-HR | 14
HERB | 120
WOODY | 150


DeadMS1

CLASS | MC
1-HR | 3%
10-HR | 4
100-HR | 5


DeadMS2

CLASS | MC
1-HR | 6%
10-HR | 7
100-HR | 8


DeadMS3

CLASS | MC
1-HR | 9%
10-HR | 10
100-HR | 11


DeadMS4

CLASS | MC
1-HR | 12%
10-HR | 13
100-HR | 14


LiveMS1

CLASS | MC
HERB | 30%
WOODY | 60

Fully cured


LiveMS2

CLASS | MC
HERB | 60%
WOODY | 90

2/3 cured


LiveMS3

CLASS | MC
HERB | 90%
WOODY | 120

1/3 cured


LiveMS4

CLASS | MC
HERB | 120%
WOODY | 150

fully green


L1

moisture scenario | graph line color | timelag class moisture content (percent)
 |  | 1-hr | 10-hr | 100-hr
D1 |  | 3 | 4 | 5
D2 |  | 6 | 7 | 8
D3 |  | 9 | 10 | 11
D4 |  | 12 | 13 | 14


SH1.P1

SH1 (141) Photo 1

close

version 1.0 (September 2005)


SH1.P2

SH1 (141) Photo 2

close

version 1.0 (September 2005)


SH2.P1

SH2 (142) Photo 1

close

version 1.0 (September 2005)


SH2.P2

SH2 (142) Photo 2

close

version 1.0 (September 2005)


SH3.P1

SH3 (143) Photo 1

close

version 1.0 (September 2005)


SH3.P2

SH3 (143) Photo 2

close

version 1.0 (September 2005)


SH4.P1

SH4 (144) Photo 1

close

version 1.0 (September 2005)


SH4.P2

SH4 (144) Photo 2

close

version 1.0 (September 2005)


SH5.P1

SH5 (145) Photo 1

close

version 1.0 (September 2005)


SH5.P2

SH5 (145) Photo 2

close

version 1.0 (September 2005)


SH6.P1

SH6 (146) Photo 1

close

version 1.0 (September 2005)


SH6.P2

SH6 (146) Photo 2

close

version 1.0 (September 2005)


SH7.P1

SH7 (147) Photo 1

close

version 1.0 (September 2005)


SH7.P2

SH7 (147) Photo 2

close

version 1.0 (September 2005)


SH8.P1

SH8 (148) Photo 1

close

version 1.0 (September 2005)


SH8.P2

SH8 (148) Photo 2

close

version 1.0 (September 2005)


SH9.P1

SH9 (149) Photo 1

close

version 1.0 (September 2005)


SH9.P2

SH9 (149) Photo 2

close

version 1.0 (September 2005)


TL1.P1

TL1 (181) Photo 1

close

version 1.0 (September 2005)


TL1.P2

TL1 (181) Photo 2

close

version 1.0 (September 2005)


TL2.P1

TL2 (182) Photo 1

close

version 1.0 (September 2005)


TL2.P2

TL2 (182) Photo 2

close

version 1.0 (September 2005)


TL3.P1

TL3 (183) Photo 1

close

version 1.0 (September 2005)


TL3.P2

TL3 (183) Photo 2

close

version 1.0 (September 2005)


TL4.P1

TL4 (184) Photo 1

close

version 1.0 (September 2005)


TL4.P2

TL4 (184) Photo 2

close

version 1.0 (September 2005)


TL5.P1

TL5 (185) Photo 1

close

version 1.0 (September 2005)


TL5.P2

TL5 (185) Photo 2

close

version 1.0 (September 2005)


TL6.P1

TL6 (186) Photo 1

close

version 1.0 (September 2005)


TL6.P2

TL6 (186) Photo 2

close

version 1.0 (September 2005)


TL7.P1

TL7 (187) Photo 1

close

version 1.0 (September 2005)


TL7.P2

TL7 (187) Photo 2

close

version 1.0 (September 2005)


TL8.P1

TL8 (188) Photo 1

close

version 1.0 (September 2005)


TL8.P2

TL8 (188) Photo 2

close

version 1.0 (September 2005)


TL9.P1

TL9 (189) Photo 1

close

version 1.0 (September 2005)


TU1.P1

TU1 (161) Photo 1

close

version 1.0 (September 2005)


TU1.P2

TU1 (161) Photo 2

close

version 1.0 (September 2005)


TU2.P1

TU2 (162) Photo 1

close

version 1.0 (September 2005)


TU2.P2

TU2 (162) Photo 2

close

version 1.0 (September 2005)


TU3.P1

TU3 (163) Photo 1

close

version 1.0 (September 2005)


TU3.P2

TU3 (163) Photo 2

close

version 1.0 (September 2005)


TU4.P1

TU4 (164) Photo 1

close

version 1.0 (September 2005)


TU4.P2

TU4 (164) Photo 2

close

version 1.0 (September 2005)


TU5.P1

TU5 (165) Photo 1

close

version 1.0 (September 2005)


TU5.P2

TU5 (165) Photo 2

close

version 1.0 (September 2005)